pruebas y dudas de un principiante

mamr4
Mensajes: 242
Registrado: 30 Ago 2006, 23:00
Ubicación: Madrid

Mensajepor mamr4 » 09 Jun 2008, 10:06

La antena estaba más o menos cerca (un par de Km a lo sumo). Probaré de día con objetos algo más alejados, pero yo creo que va a ser al final la colimación. ¿descartais entonces que sea la mala calidad de la óptica del telescopio?
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=mamr4"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Verio
Mensajes: 2105
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Mensajepor Verio » 09 Jun 2008, 11:40

mamr4 escribió:La antena estaba más o menos cerca (un par de Km a lo sumo). Probaré de día con objetos algo más alejados, pero yo creo que va a ser al final la colimación. ¿descartais entonces que sea la mala calidad de la óptica del telescopio?


Con mis dos tubos (un refractor pequeño F5 y un SCT F10) puedo enfocar objetos que están a unos pocos cientos de metros sin tener que cambiar mucho el punto de enfoque respecto del enfoque a infinito. Supongo que con tu telescopio no deberías tener problemas para enfocar a un par de Km.
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Avatar de Usuario
procy
Mensajes: 2130
Registrado: 28 Ago 2005, 23:00
Ubicación: Albacete
Contactar:

Mensajepor procy » 09 Jun 2008, 11:45

Desde luego, si supera los 300-400 metros, deberias poder enfocar sin problemas...

Haz la prueba con estrellas, pero parece evidente que tienes el tubo descolimado..
Asociación Astronomica "Alba-5" (Albacete)
Mis fotos, en http://www.flickr.com/photos/procy

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 09 Jun 2008, 19:05

Yo tuve un Alstar de 114 mm y 1000 mm y cuando se me descolimó veía el mismo problema en las antenas que el de tu fotografía. Casi aseguraría que tienes el tubo descolimado.

Puedes probar lo siguiente:

De día, apunta el telescopio hacia el cielo (mejor si está despejado o nublado del todo), sin colocar un ocular haz una foto con una cámara de las normales al espejo secundario (como si hicieses una foto a foco directo, pero a unos 10 o 15 centímetros del ocular. La subes al foro y te podré decir si está descolimado.

Espero haberme explicado bien. :roll:
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

mamr4
Mensajes: 242
Registrado: 30 Ago 2006, 23:00
Ubicación: Madrid

Mensajepor mamr4 » 10 Jun 2008, 07:09

ok Bellatrix, te has explicado perfectamente, en cuanto pueda hago la foto y la subo a ver que te parece a tí. Yo creo también que puede estar descolimadao pero tu me confirmas cuando veas la foto. Muchas gracias
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=mamr4"> Tengo telescopio en mi perfil.</a>

mamr4
Mensajes: 242
Registrado: 30 Ago 2006, 23:00
Ubicación: Madrid

Mensajepor mamr4 » 11 Jun 2008, 07:08

Hola, os cuelgo unas fotos del espejo secundario, a ver si me podeis decir si esta descolimado o no. Yo creo que si pero ya me direis. La primera es tal cual se ve haciendo una foto como explicaba Bellatrix. Las manchas que se ven en el círculo grande son de la Barlow interna que lleva el porta ocular.

Imagen

Es ésta otra he pintado unos círculos para que se vean mejor los espejos. El círculo blanco me imagino que es el reflejo del primario. Se ve que no está centrado aunque no se si debe ser así o es que está descolimado.

Imagen

Lo mismo con el secundario. También parece que esta descentrado.

Imagen

no se que os parece :-i
Última edición por mamr4 el 11 Jun 2008, 10:18, editado 2 veces en total.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=mamr4"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
XAP
Mensajes: 2469
Registrado: 07 Feb 2007, 00:00
Ubicación: Palma de Mallorca

Mensajepor XAP » 11 Jun 2008, 09:33

Hola.

Bellatrix escribió:Yo tuve un Alstar de 114 mm y 1000 mm y cuando se me descolimó veía el mismo problema en las antenas que el de tu fotografía. Casi aseguraría que tienes el tubo descolimado.

Puedes probar lo siguiente:

De día, apunta el telescopio hacia el cielo (mejor si está despejado o nublado del todo), sin colocar un ocular haz una foto con una cámara de las normales al espejo secundario (como si hicieses una foto a foco directo, pero a unos 10 o 15 centímetros del ocular. La subes al foro y te podré decir si está descolimado.

Espero haberme explicado bien. :roll:


Bellatrix tengo una duda. Cuando te refieres a que utilice una camara de las normales, te refieres a no hacer la foto con la T2 puesta en la camara y colocada en el porta ocular????

saludos

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 11 Jun 2008, 11:29

XAP escribió:Hola.

Bellatrix tengo una duda. Cuando te refieres a que utilice una camara de las normales, te refieres a no hacer la foto con la T2 puesta en la camara y colocada en el porta ocular????

saludos


"Sastamente" Sólo es para comprobar la colimación del espejo secundario. Simplemente fotografiando a pulso se puede observar los errores grandes de colimación. Los errores pequeños los he arreglado a ojo de noche con estrellas brillantes y un ocular de muchos aumentos. :roll:
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

Avatar de Usuario
Bellatrix
Mensajes: 2551
Registrado: 29 Jun 2006, 23:00

Mensajepor Bellatrix » 11 Jun 2008, 11:43

mamr4 escribió:Hola, os cuelgo unas fotos del espejo secundario, a ver si me podeis decir si esta descolimado o no. Yo creo que si pero ya me direis. La primera es tal cual se ve haciendo una foto como explicaba Bellatrix. Las manchas que se ven en el círculo grande son de la Barlow interna que lleva el porta ocular.

no se que os parece :-i


Viendo tus fotos, por lo que he aprendido de mi viejo Allstar parece claro que tienes el espejo secundario ligeramente descolimado, como si el telescopio hubiese sufrido un golpe o tuviese un defecto de fábrica. Normalmente es muy difícil que el espejo primario esté descentrado, y no parece que que el tuyo lo esté. A ver que opinan los entendidos.

Si los demás opinan lo mismo tendrás que sacarlo de noche y tratar de reajustar el espejo secundario, sin usar una cámara y mirando hacia una estrella brillante (Espica en Virgo te vendrá muy bien) con un ocular que te de bastantes aumentos. Primero intentas enfocar la estrella y luego la desenfocas poco a poco y ajustas el espejo hasta que el parche de luz de la estrella se vea redondo. Vas enfocando otra vez poco a poco y haciendo ajustes hasta que veas un punto luminoso lo más pequeño y redondo posible. Si tienes problemas pide ayuda a un aficionado que viva cerca de tu ciudad.

Cuando lo hayas conseguido no olvides volver a ajustar el telescopio buscador. :wink:

Otra cosa. Es muy recomendable limpiar con cuidado la barlow interna para poder hacer fotos más nítidas. :roll:
<a Si alguien está en desacuerdo contigo, déjalo vivir. No encontrarás a nadie parecido en cien mil millones de galaxias. Carl Sagan</a>

mamr4
Mensajes: 242
Registrado: 30 Ago 2006, 23:00
Ubicación: Madrid

Mensajepor mamr4 » 11 Jun 2008, 12:42

ok, muchas gracias .¿ Como se ve si el primario está descolimado o no? dices que parece que el primario no esté descentrado, pero ¿como lo ves eso?...
¿Lo del secundario descolimado es porque en la foto con los circulos azules debería estar exactamente dentro del circulo interior? Esto es un lio...
El telescopio no ha sufrido ningun golpe, aunque no se si siempre se ha visto asi o me he dado cuenta ahora al empezar a hacer alguna foto... veré que puedo hacer para colimarlo.
La Barlow habrá que limpiarla tambien, me daba un poco de cosa andar desmontando el porta ocular.. pero habrá que ponerse

Muchas gracias Belaltrix
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=mamr4"> Tengo telescopio en mi perfil.</a>

Volver a “Técnicas de Astrofotografía”