Prueba autoguiado 600" en M45

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 03 Sep 2008, 20:16

Hola,
gracias por vuestros consejos.

No he usado corrector de coma. Como uso dos tubos (un Newton 150/750 f5 y un refractor LongPerng 80mm f6.9), ¿serviría el mismo corrector de coma para los dos o tendría que comprar uno distinto para cada tubo?

Lo de los flats, todavía no he hecho ninguno.El otro día probé a hacer lo que llaman sky-flats del cielo azul y totalmente de día y me salieron muy oscuras. Alargué la exposición de los sky-flats a 20 " e hice dark-flats también pero no pude usarlas por lo mismo. Utilicé una camiseta de algodón en la boca del telescopio.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 03 Sep 2008, 20:44

Pues guiado ya lo tienes, esta parfecto.
Última edición por javo el 04 Sep 2008, 00:06, editado 1 vez en total.
Galeria Astrobin: http://www.astrobin.com/users/Javier_Fuertes/

Asociación Leonesa de astronomía:
http://www.astroleon.org/

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 03 Sep 2008, 20:51

No te creas,

aunque equilibro y contrapeso con todos los trastos antes de alinear depende a donde apunte el guiado va bien o no. Con las pruebas a 600" hice 10 a M33 y las tuve que tirar todas. El phdguiding decía que guiaba y no daba ningún error. Cuando vi las fotos parecían circumpolares.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
arvidas
Mensajes: 719
Registrado: 28 Ene 2008, 00:00
Ubicación: Madrid - Las Rosas
Contactar:

Mensajepor arvidas » 03 Sep 2008, 21:51

Enhorabuena Kelvinator.
:D
Ese guiado es muy bueno y la montura se portó muy bien (yo tengo la misma y me alegra ver como va). También el procesado está bastante bien. LOs tutoriales de cierrabares son una joya.

:wink:
Celestron S/C 6", CG5GT goto. Orion ED80 T CF.
varios oculares, barlows y reductores
Filtros Lunar, planetarios, UHC, IR/UV e IDAS LPS 2".
DBK 21AU04.AS, SPC900 Philips, Canon 350D
Pentax 7x50, Kit Lunático.
ASTROFER http://astrofer.blogspot.com/

lhyrae
Mensajes: 1242
Registrado: 19 Sep 2006, 23:00
Ubicación: Sencelles (Mallorca)
Contactar:

Mensajepor lhyrae » 03 Sep 2008, 22:15

Vaya guiado más bueno. También la última imagen está muy mejorada, enhorabuena. Por cierto, ¿que tutoriales son esos de cierrabares? Algunos compañeros queremos hacer un taller de retoque, y a mi particularmente me queda mucho por aprender y toda ayuda es bienvenida. Ni siquiera sé cual es esa corrección que has llamado DBE.

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 03 Sep 2008, 22:24

Hola,
el DBE es Dynamic BackGround Extraction, una herramienta que trae el PixInsight. Lo que hace exactamente te lo tendrá que decir alguien que sepa más del tema. Yo me limito a seguir los tutoriales de cierrabares sin saber exactamente lo que estoy haciendo, pero como verás funciona.

La dirección de estos tutoriales la ha puesto un compañero más arriba.

Es esta:
http://www.astrosurf.com/space_colors/v ... orials.htm

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
sevi92
Mensajes: 677
Registrado: 03 Jun 2007, 23:00
Ubicación: Sevilla

Mensajepor sevi92 » 03 Sep 2008, 22:49

Vaya como ha mejorado la cosa kelvinator, ¿has usado algún tutorial más para ese último procesado?
Ya, con unos flats, lo tienes todo para hacer unas pedazos de astrofotos :D .
"El universo no fue hecho a la medida del hombre, tampoco le es hostil. Es indiferente." Carl Sagan
Imagen

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 03 Sep 2008, 22:55

lo único que he hecho has sido utilizar lo de la mediana en los histogramas y luego el DBE. Luego con el fotochó le he dado valores automaticos. La verdad es que tampoco se hacer más y lo que hago es seguir los tutoriales sin saber realmente lo que hago.

Lo de los flats es una asignatura pendiente, como el procesado.


Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Carlangas
Mensajes: 376
Registrado: 30 Nov 2006, 00:00
Ubicación: Leganes (Madrid)
Contactar:

Mensajepor Carlangas » 03 Sep 2008, 23:31

kelvinator escribió:El phdguiding decía que guiaba y no daba ningún error. Cuando vi las fotos parecían circumpolares.


Hola Kelvinator, pues una de dos, o tienes flexiones en el tubo guia que se acentuan en determinadas posiciones o habias elegido una estrella guia muy alejada del centro de la imagen.
No tendras alguna de esas tomas de M33 para que podamos verlas?

Un saludo.

Carlos.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Carlangas"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 03 Sep 2008, 23:55

Hola,
las borré todas, pero para la siguiente las guardaré.

Me suele pasar cuando el objeto está alto en el horizonte a más de 60º.

Realmente no eran circumpolares como decía antes, era una exageración :oops: . Eran como ganchos pequeños, como anzuelos.

No le dí ningún golpe al tripode y no había viento. La verdad es que el tubo guía está separado del tubo principal unos 10cm, pero está firmemente sujeto.

Ya me ha pasado varías veces, casi siempre apuntando al Nordeste.
Me pasó con M31, pacman y otras. De la toma de M45, originalmente eran 3 ó 4 fotos y solo pude salvar la primera.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Volver a “Escaparate Astrofotográfico”