Prueba autoguiado 600" en M45

alffff
Mensajes: 374
Registrado: 09 Mar 2007, 00:00

Mensajepor alffff » 04 Sep 2008, 08:21

Hola kelvinator, yo también sigo los tutoriales, en la web del Pixin hay muchos ejemplos de procesado, y probando con el sistema error-acierto. :wink:
La foto la veo bien.
Saludos.

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3459
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 04 Sep 2008, 11:30

Y cuando montas todo te queda bien contrapesado (contando las camaras)? si no quizas sea que es demasiada carga para la montura...
Galeria Astrobin: http://www.astrobin.com/users/Javier_Fuertes/

Asociación Leonesa de astronomía:
http://www.astroleon.org/

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 04 Sep 2008, 12:14

Hola Javo,

el peso no creo que sea el problema. La CG5-GT creo que tiene una carga maxima de aproximadamente 14Kg, para astrofoto la mitad, 7 Kg.

Pongo el LongPerng (3.5 Kg) + tubo lunático (1 kg ) + DSLR (1/2 Kg) + Atik 16 (1/2 Kg ??). Además, de las dos pesas que trae la montura de 5 Kg solo le pongo una.

El conjunto no sobrepasa los 6 Kg.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

lhyrae
Mensajes: 1242
Registrado: 19 Sep 2006, 23:00
Ubicación: Sencelles (Mallorca)
Contactar:

Mensajepor lhyrae » 04 Sep 2008, 20:57

kelvinator,
Gracias por el dato de los tutoriales.
Lo que te pasa con el autoguiado perfecto y luego encontrar estrellas movidas, puede deberse a la flexión, es decir, está firme el teles de la cámara y el de autoguía algo flojo.
Lo que suele dar problemas es el mal balanceado. Tiene que ir muy fino o te deja tirado. Prueba el guidemaster. Según mi experiencia, te da un dato de fallos de seguimiento, que te permite balancear bien la montura. cuanto más pequeña la gráfica, mejor seguimiento.
A ver si alguien experimentado mejora esta visión del asunto, porque puedo estar errado.

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 04 Sep 2008, 21:59

Hola lhyrae,

me acabas de dar una idea :idea:
Todo está firmemente acoplado, peeeeero el tubo guía de lunatico no tiene freno en el enfoque, lo cual puedeir girando la CCD.Puede que sea eso.

Respecto al tema de los flats, hoy he hecho flats de día de 600" (12 tomas) y 9 Dark-Flats. Y la porquería de la cámara sigue ahí.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
Verio
Mensajes: 2106
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Mensajepor Verio » 04 Sep 2008, 23:00

kelvinator escribió:Respecto al tema de los flats, hoy he hecho flats de día de 600" (12 tomas) y 9 Dark-Flats. Y la porquería de la cámara sigue ahí.


¿Flats de 600"? ¿Cómo los has hecho? Habitualmente los flats de día requieren sólo una fracción de segundo.

En cualquier caso, para que los flats te permitan quitar las manchas del sensor hay que hacerlos con la cámara exactamente en la misma posición que las tomas de luz.
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 05 Sep 2008, 00:09

Hola Verio,

hice unas tomas de 1/4000 apuntando al cielo azul a las 6 de la tarde con una camiseta de algodón tapando el teles y salieron negras cuando se supone que tenían que ser azuladas o blancas. Por eso pensé que tenían que ser de la misma duración que las tomas de luz. Estaba equivocado
:(


Gracias por la información,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
xatamec
Mensajes: 775
Registrado: 03 Sep 2006, 23:00
Ubicación: Cabrera de Mar (Barcelona)
Contactar:

Mensajepor xatamec » 05 Sep 2008, 12:33

Hola Kelvinator,

Ese guiado de M45 está muy bien. Lo que te pasa de que apuntando a ciertas zonas del cielo no funciona tan bien puede ser por problemas de equilibrado.

Los Newton tienen una configuración asimétrica y dependiendo a la zona del cielo que apunten, dejan de estar equilibrados, sobre todo en el eje de DEC. Lo mejor es que equilibres los ejes apuntando a la zona del cielo que vas a fotografiar, de esta manera te aseguras que, al menos durante un rato, los motores no tendrán que hacer un sobreesfuerzo porque el telescopio estará perfectamente equilibrado.

Con monturas que van sobradas esto no es tan problemático, pero si estamos en el límite de peso esto es crítico.

Tampoco es descartable el tema de las flexiones, pero me inclino mas por lo anterior.

Saludos

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Mensajepor kelvinator » 05 Sep 2008, 13:06

Hola xatamec,

La foto la hice con el LongPerng, no con el newton. Yo me decanto por el tema del freno del tubo guía o del rotador de campo del longperng que pudiera estar flojo.

Normalmente cuando programo por la tarde lo que voy a ver de noche intento equilibrar también hacia la zona donde voy a observar.

Si me ocurre otra vez, pondré la foto para que me digais a que puede ser debido.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Volver a “Escaparate Astrofotográfico”