Mando synscan ver.3,23

Avatar de Usuario
SidNun
Mensajes: 584
Registrado: 06 Ene 2006, 00:00
Ubicación: En un punto azul pálido...

Mensajepor SidNun » 08 Oct 2008, 22:12

Hola,

Si vas ha usar la montura para hacer astrofotografía, sin duda, EQASCOM te proporciona funciones avanzadas para controlar el PE (error periódico) de la misma. VS-PEC, Variable Speed Periodic Error Correction o corrección del error periódico a velocidad variable; difiere de la función PEC que ofrece el mando SynScan en dos parámetros importantes: la forma de grabar es automática sin la intervención humana tratando de corregir visualmente el desplazamiento de la estrella y las correcciones se hacen mediante el ajuste instantáneo de la velocidad de seguimiento de la montura, VS-PEC.
Para ello usaremos PERECORDER que, mediante el uso de una webcam (creo que solo soporta webcams), realizará la captura de datos de la curva de PE durante varios ciclos de la montura, mejor si son 4 o 5 como mínimo, de forma casi automática. (También es posible usar otros programas para la captura de datos como, por ejemplo, K3CCDTools, PHD Guiding, MaximDL, etc.).
Después procederemos al análisis y suavizado de los datos capturados de PE mediante PERECORDER o, mejor aún, mediante PECPrep.
A continuación usaremos PECPrep para combinar las curvas suavizadas de los diferentes ciclos de la montura y obtener así un fichero PEC.
Por último, cargamos dicho fichero en EQASCOM y ya podemos seleccionar el seguimiento sidéreo+PEC.

También podemos usarlo en combinación con el autoguiado por el método "Pulse guiding" para ayudar a mejorarlo en determinadas circunstancias, siempre bajo el control de EQASCOM.

Saludos

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 03 Dic 2008, 00:34

El único problemilla que tengo ahora es que no me guarda los parametros de situación, tengo de decirle la mayoria de veces donde estoy situado y esto después de haber apagado el telescopio en su posición (park scope y posición saved), no se por que hace esto exactamente, es molesto pero como ya se de memoria donde estoy lo solvento sin problemas, aunque me gustaria saber como arreglar este problemilla ¿algúna idea? :)
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 03 Dic 2008, 00:49

a mi tambien me pasa. No lo se
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Volver a “Monturas y Accesorios no Ópticos”