Cuando salio a la venta el telescopio en el LIDL?

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 16 Dic 2005, 18:56

:lol: :lol: jeje, comparto tu opinión HAL9000.

Bonita foto jordillo, pero yo siempre le he visto un inconveniente a la hora de fotografiar así... la cámara no cabe en la horquilla (pega en la base) por lo tanto queda un poco limitado (para fotografiar) para ciertas declinaciones.

Saludos :D .

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 16 Dic 2005, 19:24

buenas

yo tb tengo un aparatito de estos, ya desde hace algun tiempo, y la verdad que es una gozada , aun que eh tenido un problema y es que el eje azimuh ah dejado de funcionarme ( si algien me puede alludar se lo agradeceria , el problema ocurrio cuando se me enrrollo en cable del mando al dar vuentas , y de repente hizo ''clac'') , y bueno decir a mintaka que que toda la orquilla esta montada sobre una ecuatorial con lo que la primera no hay necesidad de moverla .


saludos y gracias

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 16 Dic 2005, 19:43

tienes toda la razón javo, no especifiqué bien :oops: , me refería a tal y como viene (sin montar el telescopio en una ecuatorial). Gracias por corregirme.

Saludos :D .

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Re: mintaka

Mensajepor jordillo » 16 Dic 2005, 20:23

mintaka escribió::lol: :lol: jeje, comparto tu opinión HAL9000.

Bonita foto jordillo, pero yo siempre le he visto un inconveniente a la hora de fotografiar así... la cámara no cabe en la horquilla (pega en la base) por lo tanto queda un poco limitado (para fotografiar) para ciertas declinaciones.

Saludos :D .


Bueno yo pongo la camara arriba no en el ocular de abajo..., mira esta es de hoy con el ETX-70, con la tecnica espejo arriba y tapar y destapar el objetivo con un pequeño carton negro que saco y pongo en decimas de segundo, algunas quedan mal pero cuando salen bien pasa esto mas o menos...Imagen

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 16 Dic 2005, 20:28

Esta es la luna Comecocos, :lol: :lol: :lol:
Imagen

Etx-70 pentax digital

Avatar de Usuario
etiqi
Mensajes: 1256
Registrado: 12 Dic 2004, 00:00
Ubicación: Palamós, Girona
Contactar:

Mensajepor etiqi » 16 Dic 2005, 23:23

quisiera comentar algunas cosas sobre la saluida auxiliar de la montura

dicha conexion está en el mismo mando de los autostar #495, #497 y autostar II, y es para conectarlo a un PC.

Te puedes hacer tu el cable, de hecho yo tengo 4 metros hechos a mano, petro atencion! sólo sirve este metodo para conectarlo directamente al mando, no a la montura (lo he probado y ni detecta la conexion), asi que seguramente se tendrá uno que comprar el cable concreto para actualizar el autostar del etx70 o comprarse un autostar #497, que sale a unos 100€

para los que quieran los cables, recomiendo ponerse en contacto con ###[TEXTO ELIMINADO POR INCLUMPLIMIENTO NORMAS FORO, AAHUBBLE]###, quienes me fabricaron el cable para mi autostar y funciona!

señores, alijan!

saludos
Francesc Pruneda
Astronomia des de l'Empordà
http://www.astroemporda.net
Imagen

Avatar de Usuario
djfran28
Mensajes: 186
Registrado: 14 Dic 2005, 00:00
Ubicación: 39º 25' 1'' N, 0º 22' 58'' O

Mensajepor djfran28 » 16 Dic 2005, 23:40

En el modo GOTO, cuando pongo por ejemplo la luna, se orienta bien, pero cuando para de moverse se queda haciendo unos ruiditos...como algo electronico..que es eso?
Un saludo cósmico. ETX-70 AT
Imagen
AstroSETI

pacodelucia
Mensajes: 27
Registrado: 09 Dic 2005, 00:00

Mensajepor pacodelucia » 16 Dic 2005, 23:51

me estoy empezando a desesperar
aqui las nubes no se van
tengo el teles desde el lunes y ni lo he estrenado
me cago en la leche

Avatar de Usuario
etiqi
Mensajes: 1256
Registrado: 12 Dic 2004, 00:00
Ubicación: Palamós, Girona
Contactar:

Mensajepor etiqi » 17 Dic 2005, 00:13

por cierto, alguien ha pensado en la posibilidad de pedir comisiones al Lidl? :twisted: :lol: :roll: :wink:

pensad en los telescopios que se han vendido gracias a la publicidad que les hemos hecho!
Francesc Pruneda
Astronomia des de l'Empordà
http://www.astroemporda.net
Imagen

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 17 Dic 2005, 00:19

djfran28 escribió:En el modo GOTO, cuando pongo por ejemplo la luna, se orienta bien, pero cuando para de moverse se queda haciendo unos ruiditos...como algo electronico..que es eso?


Eso es porque sigue al objeto en cuestión y logicamente los motores continuan funcionando...

Volver a “Telescopios e Instrumentos Ópticos”