¿Qué está pasando?

Avatar de Usuario
deonliuan
Mensajes: 1674
Registrado: 19 Feb 2006, 00:00
Ubicación: Málaga

Re: ¿Qué está pasando?

Mensajepor deonliuan » 16 Ene 2009, 14:44

Yo no figuro como conectado, estándolo, y supongo que a otros les pasará lo mismo.

Pd: he marcado la casilla de registrar automáticamente cada vez que entres, pero cuando alterno entre portátil y pc me sigue pidiendo el registro (imagino que será cuestión de cookies). Antes no pasaba
C11 + NP101 + Lunt 60 + AZ EQ6
Oculares: Nagler 22, Explore Scientific 14mm (100°), 8.8mm y 6.7mm (82°), Zoom Televue 2-4.
Rueda portafiltros 2": NPB, OIII, Neodimium

Binoviewer Denkmeier + 2x Panoptic 24mm

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Re: ¿Qué está pasando?

Mensajepor Arbacia » 16 Ene 2009, 14:50

hay dos registros diferentes: el del portal que aparecer arriba a la derecha y el del foro... Identificaros en el del foro donde pone:
FAQ • Buscar • Registrarse • Identificarse




Tras el registro en el foro, en la cabecera debería aparecer:

FAQ • Buscar • Usuarios • Panel de Control de Usuario • 0 mensajes privados • Desconectarse [ "aqui vuestro nick"]
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
Tomaset
Mensajes: 2902
Registrado: 28 Feb 2008, 00:00
Ubicación: El Grau de Castelló
Contactar:

Re: ¿Qué está pasando?

Mensajepor Tomaset » 16 Ene 2009, 20:56

A mi me dio ese problema, lo que me decía era (y cito textualmente) lo siguiente: su contraseña se perdió con el cambio de servidor (o algo parecido), solo tuve que pedir una contraseña nueva y listo. No me da problemas para entrar, utilizo Mozilla Fierefox y me recuerda siempre que entro al foro. recuerdo que migré desde IE a MF por continuos problemas con las cookies, desde que uso MF no tengo ningún tipo de problema achacable a la red ni a mi pC.

Avatar de Usuario
GONZALO
Mensajes: 1533
Registrado: 13 Mar 2008, 00:00
Ubicación: Valencia / Denia
Contactar:

Re: ¿Qué está pasando?

Mensajepor GONZALO » 19 Ene 2009, 09:06

Arbacia, yo me identifico y marco la casilla para que me recuerde. Pero no sirve de nada. La siguiente vez tengo que hacer lo mismo.

Y además, el 90% de las veces entro desde el correo, con lo que tendría que identificarme expresamente.

Yo creo que una cosa es la buena voluntad de todos porque esto funcione, y otra es que tal vez haya que darle un tirón de orejas al programador.

Hay cosas que no funcionan o están pensadas de forma que no nos aclaramos o no funcionan igual con todos los ordenadores. Y lo de identificarse es una de ellas.

Avatar de Usuario
toteking
Mensajes: 564
Registrado: 27 Feb 2008, 00:00

Re: ¿Qué está pasando?

Mensajepor toteking » 21 Ene 2009, 20:23

Bueno yo pensaba que acabaria acostumbrandome a este formato del foro,pero la verdad que aparte de tener que acostumbrarme a poner mi nick y contraseña cada vez que entro,tengo que cambiar la resolucion al pc para poder ver el foro entero en la pantalla,pero ahora me molesta la letra tan pequeña y tengo que hacercarme mucho a la pantalla,antes entraba todos los dias,pero ahora cada varios dias y solo un rato,sino voy a acabar ciego.

Saludos
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=toteking"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Re: ¿Qué está pasando?

Mensajepor Arbacia » 21 Ene 2009, 21:23

ctrl + girar rueda ratón
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
Omicron
Mensajes: 1399
Registrado: 22 Oct 2008, 23:00
Ubicación: Trantor

Re: ¿Qué está pasando?

Mensajepor Omicron » 21 Ene 2009, 21:41

Hola,

Es verdad que se nota menor participacion posiblemente debido a los cambios en el diseño de la web (todavia no me he adaptado). Todos los cambios llevan un periodo de adaptacion pasajero. Seguro que a partir de "marzo", empezamos a remontar :mrgreen:

Saludos a todos y no pasen frio :D :roll:
Dios mío, ¡está lleno de estrellas!
http://www.astrofotografiaurbana.blogspot.com.es

Avatar de Usuario
Finwe
Mensajes: 497
Registrado: 30 May 2007, 23:00
Contactar:

Re: ¿Qué está pasando?

Mensajepor Finwe » 21 Ene 2009, 22:08

A mi no me pasa los problemas de logeo, afortunadamente me lo hace automaticamente.
Probad a borrar las cookies, reiniciar el navegar y logearos marcando la opcion del recordatorio. Esto en muchos foros soluciona este tipo de problema.

Sobre la escasa participacion no creo que sea por la actualizacion, muchos foros se actualizan y tras la actualizacion hay mas participacion. Yo lo achacaria a los fallos puntuales y al desconocimiento de algunos usuarios con algunas caracteristicas.

Como sugerencia, se podrian implementar skins para que cada cual se configure el diseño del foro a su gusto, pero claro esta, despues de que todas las funcionalidades funciones ya correctamente.
Muchas veces las cosas entran por los ojos y haciendo una critica constructiva, el diseño me parece un poco soso.
Mi equipo astronomico
Blog de astronomia
Imagen
ImagenSigueme en Twitter
ImagenSigueme en Facebook

Avatar de Usuario
Valakirka
Mensajes: 4002
Registrado: 25 Mar 2007, 23:00
Ubicación: Sierra de Guadarrama
GRACIAS recibidas: 2 veces

Re: ¿Qué está pasando?

Mensajepor Valakirka » 04 Feb 2009, 03:11

Lo de la menor participación empieza a ser preocupante. No estamos hablando de una reducción de un 50 un 60 %, en este finde semana pasado a la 1 menos 20 de la noche en el reloj, estábamos conectados menos de 10 miembros :eeeek:. Pero es que me conecte a la hora que lo haga, siempre son "cuatro gatos". En este mismo instante, noctámbulo, con problemas de conciliar el sueño siempre, son las 3 de la madrugada y ¡¡¡estoy sólo!!! 8-[. cuando el "espíritu de búho" lo tenemos varios.

Y no creo que el problema se deba a la crisis, a no ser que anden por ahí ahorrando luz a base de velas entre tinieblas. :dead: :new-alien:

Un saludo. Creo que me voy a :sleeping: esto da miedo. :vamp:
S/C 8" / Intes M 603 / TS 152/900 / Vixen 102/1000 / Zeiss 80/500

NIKON 8X30 EII // VORTEX 8X32 // FUJINON FMT-SX 7X50 // GLANZ 10X50 // ZEISS 10X50 // VORTEX 12X50 // NIKON A. EX 16X50 // FUJINON FMT-SX 10X70 //ORION 15X70 // CELESTRON 11X80 // HELIOS 90º-88 mm // OPTICRON 30X80

Avatar de Usuario
Omicron
Mensajes: 1399
Registrado: 22 Oct 2008, 23:00
Ubicación: Trantor

Re: ¿Qué está pasando?

Mensajepor Omicron » 06 Feb 2009, 16:38

Hola,

He observado que aunque me identifique correctamente no apacere mi "nick", entre los miembros en línea. ¿A que se debe ?, ¿ A alguien más le ocurre lo mismo?.


PD. No tengo ocultado mi estado de conexión.

Saludos
Dios mío, ¡está lleno de estrellas!
http://www.astrofotografiaurbana.blogspot.com.es

Volver a “Preguntas, Respuestas, Sugerencias, ....”