SW 150/1200 nuevo del ECI con defectos

gesnazo
Mensajes: 22
Registrado: 16 Dic 2005, 00:00

SW 150/1200 nuevo del ECI con defectos

Mensajepor gesnazo » 16 Dic 2005, 23:57

Hola, soy nuevo en el foro. He llegado hasta el desde el foro de Astrored.

Me acabo de comprar el sw 150/1200 del eci por 295€ en tienda.
Mientras lo he empezado a montar he notado cosas extrañas en los componentes, como mal almacenados, con componentes sueltos dentro de las cajas, la pequeña regla de RA suelta y hasta un golpe en una de las patas del tripode. Las cajas son blancas sin ninguna serigrafia.
Lo primero que se me ha ocurrido es que me han mandado un teles que estaba de exposicion en el centro de Murcia (que es de donde lo han enviado).
Me gustaria que los que lo habeis comprado me indicaseis como venia: caja, componentes, plasticos, etc...
Mañana me toca ir a devolverlo, con la ilusion que lo habia traido...

Un saludo a todos.

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 17 Dic 2005, 02:44

El envio eran dos paquetes, cada paquete en una caja doble. Una dentro de otra. La interior blanca. Sin serigrafiados. La externa de color cartón pardo. Con serigrafias de tipo industrial a tinta negra. En un lateral un triangulo y debajo MADE IN CHINA. dentro del triangulo a tinta azulada el sello (tampón) del distribuidor español ###[TEXTO ELIMINADO POR INCLUMPLIMIENTO NORMAS FORO, AAHUBBLE]###.

En cabecera de las cajas datos del modelo (codigo del fabricante), número de bultos y cosas así.

En un paquete venía sólo el tubo. Incluia una ristra de grandes bolsas amortiguadoras de aire. En la otra una colección de cajas blancas numeradas con codigos en negro. El tripode venia montada, a falta de ensamblar la bandeja . Todo perfectamente sujeto dentro de las cajas. No esperaba un embalaje tan bueno.

Creo que has recibido uno de exposición o una devolución que no ha pasado control de calidad tras la devolución. Busca marcas o lentes sucias. Las mias venian inmaculadas. El interior del tubo tenía un fuerte olor a nuevo (me llamó mucho la atención lo penetrante de este olor).

Lo compré en el mismo comercio via web. Creo que si consideras que estaba usado deberías cambiarlo. Espero que te haya servido de ayuda. Suerte.

gesnazo
Mensajes: 22
Registrado: 16 Dic 2005, 00:00

Mensajepor gesnazo » 17 Dic 2005, 12:03

Muchas gracias por la descripcion. Sin duda es una devolucion o una muestra. Casi nada viene como tu dices.

Un saludo.

Volver a “Telescopios e Instrumentos Ópticos”