Otro intento M101

Avatar de Usuario
luacees
Mensajes: 126
Registrado: 18 Abr 2008, 23:00
Ubicación: Monte de meda (lugo)
Contactar:

Otro intento M101

Mensajepor luacees » 30 Mar 2009, 14:30

Otra imagen más de la galaxia M101 , es un total de una hora de exposición con sumas de de tomas de 30 minutos , a siso 400 , sin darks, flast, ect.Para el procesado la suma ha sido mediante maximdl y tratado con pixinsight.le.
un saludo.
Imagen
Tubos :Celestron C9 1/4, Lunatico de 60
Camaras :Meade dsi, Canon eos 400d modificada y la QHY5
Montura: NEQ6 PRO II

Avatar de Usuario
jandrochan
Mensajes: 672
Registrado: 27 May 2006, 23:00
Ubicación: Valladolid

Re: Otro intento M101

Mensajepor jandrochan » 30 Mar 2009, 15:57

Vas a tener que ajustar los histogramas, está todo verde.

¿Por qué no haces más tomas en lugar de hacer sólo dos muy largas?

Avatar de Usuario
luacees
Mensajes: 126
Registrado: 18 Abr 2008, 23:00
Ubicación: Monte de meda (lugo)
Contactar:

Re: Otro intento M101

Mensajepor luacees » 30 Mar 2009, 21:20

Perdon, quería decir que era el resultado de la suma de imagenes de 3 minutos en lugar de 30.
Tubos :Celestron C9 1/4, Lunatico de 60
Camaras :Meade dsi, Canon eos 400d modificada y la QHY5
Montura: NEQ6 PRO II

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Re: Otro intento M101

Mensajepor jordillo » 30 Mar 2009, 21:25

¿estan hechas con la canon?, no parecen hechas con una DSLR sino mas bien de una ccd sencilla...
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
luacees
Mensajes: 126
Registrado: 18 Abr 2008, 23:00
Ubicación: Monte de meda (lugo)
Contactar:

Re: Otro intento M101

Mensajepor luacees » 30 Mar 2009, 21:33

ok. han sido realizadas con la canon. ¿Pq. te parece que son realizadas con una CCD?
¿será que estoy utilizando mal la canon?
Tubos :Celestron C9 1/4, Lunatico de 60
Camaras :Meade dsi, Canon eos 400d modificada y la QHY5
Montura: NEQ6 PRO II

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Re: Otro intento M101

Mensajepor jordillo » 30 Mar 2009, 21:50

Bueno, tengo tomas con una ccd luna en b/n y se parecen un poco a esta tuya, creo que el problema es la corta exposición para una DSLR, quizás con tomas 12 tomas de 5 minutos hubiera sido mejor el resultado final, ¿por que haces tomas tan cortas, problemas de seguimiento?
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
luacees
Mensajes: 126
Registrado: 18 Abr 2008, 23:00
Ubicación: Monte de meda (lugo)
Contactar:

Re: Otro intento M101

Mensajepor luacees » 30 Mar 2009, 22:04

Pues sí, el principal problema es el seguimiento. Con tomas de 5 minutos tenia un pequeño error en el por eso obté por tomas de 3 inutos.
un saludo
Tubos :Celestron C9 1/4, Lunatico de 60
Camaras :Meade dsi, Canon eos 400d modificada y la QHY5
Montura: NEQ6 PRO II

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Re: Otro intento M101

Mensajepor jordillo » 30 Mar 2009, 22:23

Probablemente la montura sea algo justa para ese tubo, si pudieras hacer exposiciones más largas obtendrias mucha más informacion, un reductor de focal tampoco iria mal, pero vaya con ese pedazo tubo deberias sacar mejores tomas...
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
luacees
Mensajes: 126
Registrado: 18 Abr 2008, 23:00
Ubicación: Monte de meda (lugo)
Contactar:

Re: Otro intento M101

Mensajepor luacees » 30 Mar 2009, 23:07

Gracias Jordillo por tus respuestas, lo que comentas de la montura es cierto, creo que es demasiado peso para ella .Jordillo veo que tu también tienes la canon eos 400 podrías indicarme que configuración utilizas para hacer las tomas ya que a lo mejor parte del problema esté ahí.
Yo tengo los siguientes parámetros .
BALANCE DE BLANCOS.......sTANDAR
ESPACIO DE COLOR .......... sRGB
ESTILO DE FOTO ............. Standar
Calidad ..........................Raw
Tubos :Celestron C9 1/4, Lunatico de 60
Camaras :Meade dsi, Canon eos 400d modificada y la QHY5
Montura: NEQ6 PRO II

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Re: Otro intento M101

Mensajepor jordillo » 30 Mar 2009, 23:15

Si, la tengo sin modificar y todo por defecto y disparo en modo JPG+RAW...
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Volver a “Escaparate Astrofotográfico”