Algunos defectos en telescopios del Lidl

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5078
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 02 Feb 2006, 06:02

Gracias por el comentario deeper, es una cosa que no sabía.

para legnaga : no debería moverse con la mano (si hiciéses mucha fuerza sí), pero no facilmente. Es posible que el candado no haga bien su función (tendrías que desmontar), o que el embellecedor cromado que acciona el candado tiene holgura (esta palanquita estaría suelta).

Hola Pazos75, yo creo que hay que apretar lo justo para que no se mueva, quizás por eso a mi también me parece que el candado de altitud hay que apretarlo un poco bastante. De todas formas es que hay algunos que cuando dicen apretar, aprietan de lo lindo :ramboface: , por eso yo creo que hacen hincapié en el apretado.

Saludos :D .[/b]

Avatar de Usuario
jccp
Mensajes: 2
Registrado: 30 Jul 2005, 23:00
Ubicación: Logroño, La Rioja
Contactar:

Mensajepor jccp » 02 Feb 2006, 16:58

Saludos:
Es mi primer mensaje en este foro y quería comentar a legnaga lo que me ocurría con mi ETX 70. La palanca de freno que está debajo del tubo no cumplía su función. Daba lo mismo apretarla que no, ya que se movía igualmente con mucha facilidad. Lo he solucionado desmontando esa palanca en posición de freno(con una llave allen) y volviendola a montar en una posición intermedia con lo que tenía más recorrido para llegar a frenar mejor. Hay que encontrar el "punto" pero una vez ajustada frena cuando debe y permite el movimiento cuando se desactiva.
También he añadido el mando de foco flexible y la diferencia en el manejo es abismal.
Un saludo y hasta otra.
J.C.

mares13
Mensajes: 45
Registrado: 13 Ene 2006, 00:00

Ajuste del eje horizontal

Mensajepor mares13 » 07 Feb 2006, 10:21

Si teneis errores en la localizacion de los astros, mediante la función GOTO, es posible que sea a causa de que los motores patinen.
Esto puede observarse si los utilizamos a máxima velocidad. En mi caso observaba cómo en una determinada posición, y con el candado horizontal apretado, el telescopio se quedaba parado, dejaba de rodar durante unos instantes.

Solución: he aflojado el tornillo allen del candado horizontal, cuando éste estaba apretado al máximo. He sacado el botón. He vuelto a colocar el botón encima del tornillo, pero ahora señalando hacia la mitad del recorrido. He apretado la allen. De esta forma ahora puedo apretar más el candado horizontal y ya no patina.

Un saludo.

Volver a “Principiantes”