Error al entrar en los foros con el Firefox

Avatar de Usuario
Utu
Mensajes: 181
Registrado: 12 Ago 2008, 23:00
Ubicación: Santurtzi (Bizkaia)

Error al entrar en los foros con el Firefox

Mensajepor Utu » 17 Abr 2009, 18:47

Desde hace un par de días no me puedo conectar a los foros desde el Firefox (dando el error que pongo como adjunto), en cambio desde el IE no tengo ningún problema.

¿A alguien mas le pasa?
Un saludo.
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.

nIrVaNa
Mensajes: 140
Registrado: 16 Sep 2008, 23:00
Ubicación: Alaquàs (Valencia)

Re: Error al entrar en los foros con el Firefox

Mensajepor nIrVaNa » 17 Abr 2009, 18:50

Yo utilizo Firefox 3.0.8 y no tengo ese problema. Intenta limpiar caché y entrar de nuevo.
Losmandy G11+Dynostar X3
Reflector SW 200/1000 mm+enfocador Moonlite CR2;autoguiado Lunático EZG60+Luna QHY5
Buscador reticulado 9x50 mm
Vixen NLV 6mm;Baader Hyperion 13 y 24mm;Lunático reticulado 24 mm;barlow Celestron Ultima x2
Canon 30D(sin modificar)+objetivos

Avatar de Usuario
Walter
Mensajes: 362
Registrado: 06 Jun 2007, 23:00
Ubicación: Girona
Contactar:

Re: Error al entrar en los foros con el Firefox

Mensajepor Walter » 17 Abr 2009, 19:00

Esta mañana, desde el ordenador del trabajo...(que quede entre nosotros) me salía exactamente el mismo error y utilizo IE. No ha habido manera de poderme conectar.

A que se debe??

Saludos
Newton Orion Optics UK SPX 200mm

Avatar de Usuario
Utu
Mensajes: 181
Registrado: 12 Ago 2008, 23:00
Ubicación: Santurtzi (Bizkaia)

Re: Error al entrar en los foros con el Firefox

Mensajepor Utu » 17 Abr 2009, 21:19

Resuelto!!
Si limpiaba únicamente la cache no funcionaba, así que en limpiar los datos privados he seleccionado ademas Cookies y Datos del sitio web sin conexión que no los tenía marcados y ahora va perfecto.

Un saludo y gracias por la idea.
Maksutov SW 90/1250 EQ-1 motorizada en AR
Oculares Vixen NPL 30mm y PL 17mm
Ocular HR Planetary 7mm
Filtro solar Thousand Oaks, Filtro Neodymium
Prismáticos Celestron 12x60 y Bresser 10x50

Avatar de Usuario
Nosotros
Mensajes: 799
Registrado: 31 Jul 2006, 23:00
Ubicación: Terrassa

Re: Error al entrar en los foros con el Firefox

Mensajepor Nosotros » 19 Abr 2009, 10:10

A mi me pasaba lo mismo y lo arreglé limpiando cookies. Por cierto el mail que aparece en el error no és correcto pues me harté de enviar mails a la dirección y todos me fueron devueltos como error, deberian corregir eso pues no tenía a quien recurrir.
"Soc jo......en Leclerc"

Avatar de Usuario
thecrow
Administrador
Administrador
Mensajes: 1513
Registrado: 14 Dic 2006, 00:00
Ubicación: Martos (JAÉN)
Contactar:

Re: Error al entrar en los foros con el Firefox

Mensajepor thecrow » 19 Abr 2009, 18:39

Hola a todos,
El error como comentabáis se resuelve al "reiniciar" completamente el navegador, es decir, limpiar cookies, limpiar datos privados,...

El correo que aparece es correcto, por supuesto, ya que es mi cuenta. Si no se ha escrito nunca a esa dirección de correo, el servidor devuelve un correo antispam con un mensaje en inglés, que traducido viene a decir que se conteste al correo sin hacer nada. En el momento que se contesta al correo, el correo-e se entrega en mi dirección.
MPC J35 Tucci Observatory, Martos (JAÉN)
Celestron 9.25'' f/10 + Orion ATLAS Goto + Atik 16 HR
Refractor 120 mm f/8.7 + Vixen GP
Prismáticos APOGEE 20x100
Oculares ETHOS 17 mm y TMB supermonocéntrico 10 mm, entre otros.

Avatar de Usuario
Nosotros
Mensajes: 799
Registrado: 31 Jul 2006, 23:00
Ubicación: Terrassa

Re: Error al entrar en los foros con el Firefox

Mensajepor Nosotros » 19 Abr 2009, 22:58

No tenía ni idea de la manera de proceder ante el antispam, mil perdones, ya lo sé para la próxima vez.
Gracias y saludos.
"Soc jo......en Leclerc"

Volver a “Preguntas, Respuestas, Sugerencias, ....”