jupiter 2009

Avatar de Usuario
Scorpius_OB1
Mensajes: 1321
Registrado: 01 Ene 2005, 00:00
Ubicación: Da lo mismo

Re: jupiter 2009

Mensajepor Scorpius_OB1 » 22 Sep 2009, 15:14

¿Ésa manchita que está al E de la GMR es una tormenta, no?. Para mi sorpresa, la vi el domingo por la noche (http://www.asociacionhubble.org/portal/index.php?option=com_jfusion&Itemid=32&jfile=viewtopic.php&f=15&t=35546&sid=7002a1d510c1519b4e5d4f78e9d08e21), y creí que sería la sombra de una luna, ó incluso que algo iba mal en el ocular de 6mm y/o la Barlow.
Bluestar 120mm f8,3
Nexstar 102SLT
MAK 90mm
Prismáticos
Accesorios
Cabezonería

Space... the Final Frontier. These are the voyages of the starship Enterprise. Its continuing mission: to explore strange new worlds, to seek out new life and new civilizations, to boldly go where no one has gone before.

Avatar de Usuario
japetus
Mensajes: 11
Registrado: 20 Sep 2009, 22:31

Re: jupiter 2009

Mensajepor japetus » 22 Sep 2009, 19:00

Saludos,menudas fotos.enhorabuena

regulo
Mensajes: 69
Registrado: 03 Sep 2006, 23:00

Re: jupiter 2009

Mensajepor regulo » 24 Sep 2009, 19:04

Hola a todos. Estoy en estos instantes, 20 horas del jueves, montando la Neximage para tomar Júpiter esta noche. Tengo enfocada la luna y no consigo ver nada, la pantalla es todo gris, haga lo que haga. La otra vez que la utilicé hace un mes grabé la luna perfectamente. ¿Sabéis qué puede ser??, quizás algún parámetro o algo que no termino de ver... Gracias.
CELESTRON C-102R. AB.102 mm.TUBO 1000 mm. MONTURA EQ4.MOTOR SEGUIMIENTO DUAL-AXIS. NEXIMAGE CELESTRON. ADAPTADOR PARA OCULAR T-2I. CAMARA FOTOS CANON EOS 400D. ADAPTADOR 1.25" Y T-2 RING. OCULARES 20, 12 Y 6. BARLOW X2. BUSCADORES POLAR Y 9X50;FILTRO SOLAR BAADEM. ADAPTADOR OCULAR-NEXIMAGE.

regulo
Mensajes: 69
Registrado: 03 Sep 2006, 23:00

Re: jupiter 2009

Mensajepor regulo » 24 Sep 2009, 20:20

Qué rabia. En estos momentos tengo Júpiter enfocado perfectamente, con sus 3 lunas. Con el ocular de 20 veo hasta las dos rayitas naranjas perfectamente. Y no hay manera, pongo la Neximage y tanto por el portátil donde me funcionó y grabé la luna en el mes de julio, como por el fijo, donde veo todo ok instalado, no consigo ver nada, sale todo gris !!!
Creo que lo intentaré toda la noche, pero no sé qué hacer!!!
CELESTRON C-102R. AB.102 mm.TUBO 1000 mm. MONTURA EQ4.MOTOR SEGUIMIENTO DUAL-AXIS. NEXIMAGE CELESTRON. ADAPTADOR PARA OCULAR T-2I. CAMARA FOTOS CANON EOS 400D. ADAPTADOR 1.25" Y T-2 RING. OCULARES 20, 12 Y 6. BARLOW X2. BUSCADORES POLAR Y 9X50;FILTRO SOLAR BAADEM. ADAPTADOR OCULAR-NEXIMAGE.

Avatar de Usuario
TOLIMAN
Mensajes: 252
Registrado: 11 Abr 2005, 23:00
Ubicación: Barcelona

Re: jupiter 2009

Mensajepor TOLIMAN » 24 Sep 2009, 21:27

Scorpius_OB1 escribió:¿Ésa manchita que está al E de la GMR es una tormenta, no?. Para mi sorpresa, la vi el domingo por la noche (http://www.asociacionhubble.org/portal/index.php?option=com_jfusion&Itemid=32&jfile=viewtopic.php&f=15&t=35546&sid=7002a1d510c1519b4e5d4f78e9d08e21), y creí que sería la sombra de una luna, ó incluso que algo iba mal en el ocular de 6mm y/o la Barlow.



Hola a todos
he entrado en el foro, porque estoy observando Jupiter y aparece esa manchita, he limpiado los utensilios, pensando que podria ser polvo, pregunto yo tambien ¿ es una tormenta?.
saludos.
Refractor Vixen 80/1200, Celestron apo con truco 150/1200, Ultralyt 80/480
Montura SW EQ6 SYNSCAN
Refractoadicto de pro.

regulo
Mensajes: 69
Registrado: 03 Sep 2006, 23:00

Re: jupiter 2009

Mensajepor regulo » 25 Sep 2009, 11:31

¿sabéis que puede ser lo de mi neximage??. Repasé todas las configuraciones y no conseguí ver ninguna imagen...
CELESTRON C-102R. AB.102 mm.TUBO 1000 mm. MONTURA EQ4.MOTOR SEGUIMIENTO DUAL-AXIS. NEXIMAGE CELESTRON. ADAPTADOR PARA OCULAR T-2I. CAMARA FOTOS CANON EOS 400D. ADAPTADOR 1.25" Y T-2 RING. OCULARES 20, 12 Y 6. BARLOW X2. BUSCADORES POLAR Y 9X50;FILTRO SOLAR BAADEM. ADAPTADOR OCULAR-NEXIMAGE.

Avatar de Usuario
gonfer
Mensajes: 198
Registrado: 19 Ene 2008, 00:00
Ubicación: Elorrio (Vizcaya)

Re: jupiter 2009

Mensajepor gonfer » 25 Sep 2009, 17:27

La mancha que comentais es visible por lo menos desde Junio; se ha alargado un poco y se ha acercado a la GMR. Echar un ojo a las fotos de 33cancri en este hilo; la ha fotografiado bastantes veces.

Regulo, siento no poder ayudarte; no conozco esa cámara. ¿Has probado sin el teles?

33cancri, menuda foto!!! Buenísima.

Por fin el Miercoles se despejo y pude salir a fotografiar. El seeing era bueno pero había un viento racheado bastante fuerte que me molestó bastante. Hice unos 10 videos RGB hasta que la niebla que había en el valle subió y me dejo todo mojado.
Está es una de las tomas a F39 con el equipo de siempre, y mi procesado "agresivo":

Jupiter-OIZ-G954-30fps-0001-RGB 09-09-23 22-32-48.jpg


La verdad es que Jupiter este año está de lo más interesante.
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.

Avatar de Usuario
teteca
Mensajes: 1665
Registrado: 03 May 2004, 23:00
Ubicación: Jaén
Contactar:

Re: jupiter 2009

Mensajepor teteca » 26 Sep 2009, 01:01

regulo escribió:Qué rabia. En estos momentos tengo Júpiter enfocado perfectamente, con sus 3 lunas. Con el ocular de 20 veo hasta las dos rayitas naranjas perfectamente. Y no hay manera, pongo la Neximage y tanto por el portátil donde me funcionó y grabé la luna en el mes de julio, como por el fijo, donde veo todo ok instalado, no consigo ver nada, sale todo gris !!!
Creo que lo intentaré toda la noche, pero no sé qué hacer!!!


Es posible que no la tengas centrado en el campo de la cam, intenta en visual poner todos los aumentos que puedas aunque no lo veas nítido, procura que esté todo lo centrado posible en el ocular, pon la cam, desenfoca el teles todo lo que de el enfocador, sube la ganancia de la cámara al máximo, intenta ver los aros cocéntricos en la pantalla del portátil (planeta desenfocado), si no lo ves, vuleve a dar al enfoque hacia el otro lado, espero que así te aparezca. Después tendrás que ir enfocando y centrado el objetivo en el centro de la pantalla con los mandos de la montura, a partir de ahí es todo tuyo.

No sé si este será el fallo, inténtalo.
Un saludo.
Nuestra propia luz, nos afecta la capacidad para poder ver.

regulo
Mensajes: 69
Registrado: 03 Sep 2006, 23:00

Re: jupiter 2009

Mensajepor regulo » 27 Sep 2009, 10:44

Muchas gracias teteca, pero no es que no consiga ver Júpiter, es que no consigo ver nada, sigue esa pantalla gris. Si apunto a los edificios de enfrente, ¿debería verlos, no??
CELESTRON C-102R. AB.102 mm.TUBO 1000 mm. MONTURA EQ4.MOTOR SEGUIMIENTO DUAL-AXIS. NEXIMAGE CELESTRON. ADAPTADOR PARA OCULAR T-2I. CAMARA FOTOS CANON EOS 400D. ADAPTADOR 1.25" Y T-2 RING. OCULARES 20, 12 Y 6. BARLOW X2. BUSCADORES POLAR Y 9X50;FILTRO SOLAR BAADEM. ADAPTADOR OCULAR-NEXIMAGE.

regulo
Mensajes: 69
Registrado: 03 Sep 2006, 23:00

Re: jupiter 2009

Mensajepor regulo » 27 Sep 2009, 10:47

Ahora de repente ya se ven los edificios !!. No sé qué habrá pasado. Disculpad, intentaré Júpiter cualquier noche y a ver si ya arranco....

Un saludo a todos y enorabuena por vuestras fotos.
Régulo.
CELESTRON C-102R. AB.102 mm.TUBO 1000 mm. MONTURA EQ4.MOTOR SEGUIMIENTO DUAL-AXIS. NEXIMAGE CELESTRON. ADAPTADOR PARA OCULAR T-2I. CAMARA FOTOS CANON EOS 400D. ADAPTADOR 1.25" Y T-2 RING. OCULARES 20, 12 Y 6. BARLOW X2. BUSCADORES POLAR Y 9X50;FILTRO SOLAR BAADEM. ADAPTADOR OCULAR-NEXIMAGE.

Volver a “Sol, Luna y Planetas”