Cuña ecuatorial en LX200GPS

JSanz
Mensajes: 80
Registrado: 23 Nov 2008, 00:00

Cuña ecuatorial en LX200GPS

Mensajepor JSanz » 21 Jun 2009, 23:35

Hola: haber si podeis ayudarme , al ir a alinear con la polar debo centrar esta con los mandos de la cuña , pues bien al girar en azimut hacia la derecha hace tope y no gira mas hacia la derecha que es donde queda la polar ... significa que el tripode este mal y he de girarlo un poco hacia la derecha para que de juego los giros de izda y derecha de la cuña?

Un saludo

Avatar de Usuario
Conery
Mensajes: 844
Registrado: 12 Oct 2007, 23:00
Ubicación: Tenerife

Re: Cuña ecuatorial en LX200GPS

Mensajepor Conery » 22 Jun 2009, 11:50

Hola,

Me parece que estas equivocado... la primera alineación que haces... la polar la centras en el ocular desbloqueando el candado de la base y liberando el motor de la horquilla, hay que hacerlo manual, no toques los mandos de la cuña, los mandos de la cuña son para hacer ajustes finos (metodo de la deriva), todo esto suponiendo como te dice el manual que has hecho una orientación "burda" hacia la estrella polar.

Pedro.

Avatar de Usuario
GONZALO
Mensajes: 1533
Registrado: 13 Mar 2008, 00:00
Ubicación: Valencia / Denia
Contactar:

Re: Cuña ecuatorial en LX200GPS

Mensajepor GONZALO » 22 Jun 2009, 11:56

SI, has de mover el trípode. Yo me ayudo de una brújula (que lleva le mismo equipo) para la primera orientación. Y pon el giro de la cuña en el punto medio antes de empezar, así tendrás margen hacia ambos lados.

JSanz
Mensajes: 80
Registrado: 23 Nov 2008, 00:00

Re: Cuña ecuatorial en LX200GPS

Mensajepor JSanz » 22 Jun 2009, 12:08

Veamos: dice el manual en la pagina 52 .. "
f. Utilice los controles de acimut y latitud de la montura (wedge) para centrar Polaris
en el campo de visión. No utilice el controlador Autostar II para este procedimiento.
Cuando Polaris esté centrada, presione ENTER.


Es decir en la primera alineación Burda.. yo sigo estos pasos ....

1) Pongo mi latitud en la cuña .

2) A 90 º el tubo , y a 00 la base de los circulos graduados.

3) enciendo autostar II y hace el smart Drive .. una vez acabado vuelvo a poner a 00 los circulos de la base, alineado con la flechita.

4) Voy a alineacion "easy" ..busca la polar y me dice que la centre ... he de centrarla en el ocular con los mandos de la cuña... o desbloqueando los frenos del telescopio y metiendola a mano ?

5) hasta ahora lo hacia con los mandos de la cuña .. y cada vez que alineo .. he de estar moviendo dichos mandos de la cuña para centrar la polar xq nunca se queda en su sitio.. pese a estar el telescopio fijo...


Deberia una vez hecha esa primera alineacion... no volver a tocarse mas los mandos de la cuña ?

El GPS ha de estar conectado o no en este tipo de alineacion?

Saludos




PD. Os pagare la ayuda con asesoramiento legal :) ... es broma

Avatar de Usuario
GONZALO
Mensajes: 1533
Registrado: 13 Mar 2008, 00:00
Ubicación: Valencia / Denia
Contactar:

Re: Cuña ecuatorial en LX200GPS

Mensajepor GONZALO » 22 Jun 2009, 12:26

Lo que estás haciendo con esta alineación es orientar la cuña, no el teles. Cuando lo pones en estación según las instrucciones, el telescopio coloca la DEC y AR de forma que cuando tu centres la polar en el ocular la cuña esté perfectamente orientada.

Como lo que estás orientando es la cuña tienes que mover los mandos de la cuña, no los del teles.

Y una vez puesta en estación la cuña, teóricamente no deberías tener que volver a tocarla.

Avatar de Usuario
Verio
Mensajes: 2105
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Re: Cuña ecuatorial en LX200GPS

Mensajepor Verio » 22 Jun 2009, 12:33

JSanz escribió:4) Voy a alineacion "easy" ..busca la polar y me dice que la centre ... he de centrarla en el ocular con los mandos de la cuña... o desbloqueando los frenos del telescopio y metiendola a mano ?

Lo tienes que hacer con los mandos de la cuña.
JSanz escribió:5) hasta ahora lo hacia con los mandos de la cuña .. y cada vez que alineo .. he de estar moviendo dichos mandos de la cuña para centrar la polar xq nunca se queda en su sitio.. pese a estar el telescopio fijo...

Las cuñas de Meade (al menos la de 8" que es la que yo tengo) no son un prodigio de precisión. Cuando se mueven los mandos de acimut, no solo hacen girar la cuña, sino que también a veces la desplazan horizontalmente. El resultado es que el movimiento en acimut es muy delicado y difícil de conseguir con precisión. Yo generalmente aflojo la tuerca grande de sujeción de la cuña para que el movimiento sea más suave. Cuando está bien alineada la reaprieto con cuidado de que al hacerlo no vuelva a mover la cuña.
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Avatar de Usuario
Conery
Mensajes: 844
Registrado: 12 Oct 2007, 23:00
Ubicación: Tenerife

Re: Cuña ecuatorial en LX200GPS

Mensajepor Conery » 22 Jun 2009, 18:50

Creo que Verio está equivocado, en el punto 4 tienes que colocar la polar en el centro del ocular desbloqueando los motores del teles, el candado de la base y el motor de la horquilla, ademas en el autostart te lo dice claramente : "whithout use the hand control put the polar star in ocular center...", los ajustes de azimut y latitud son para hacer ajustes finos con el metodo de la deriva.

Saludos.

Avatar de Usuario
Verio
Mensajes: 2105
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Re: Cuña ecuatorial en LX200GPS

Mensajepor Verio » 22 Jun 2009, 21:23

Conery escribió:Creo que Verio está equivocado, en el punto 4 tienes que colocar la polar en el centro del ocular desbloqueando los motores del teles, el candado de la base y el motor de la horquilla, ademas en el autostart te lo dice claramente : "whithout use the hand control put the polar star in ocular center...", los ajustes de azimut y latitud son para hacer ajustes finos con el metodo de la deriva.

Saludos.

Pues no... el equivocado eres tú :wink: :wink: El manual dice claramente:
e. Press ENTER. The telescope slews to Polaris.
f. Use the azimuth and latitude controls on the wedge to center Polaris in the field of view. Do not use the AutoStar II handbox during this process. When Polaris is centered, press ENTER. The telescope is now polar aligned. See AUTOSTAR II POLAR ALIGNMENT, page 56, for more information.

Como ves te dice que la polar hay que centrarla con los mandos de la cuña. Además, si piensas un poco en ello, verás que es lógico.
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Avatar de Usuario
Conery
Mensajes: 844
Registrado: 12 Oct 2007, 23:00
Ubicación: Tenerife

Re: Cuña ecuatorial en LX200GPS

Mensajepor Conery » 23 Jun 2009, 00:47

Varias cosas,

Ahora tengo dudas de que hayas puesto en estación alguna vez un lx 200, si te fijas bien en la pregunta que hace el compañero JSanz, se refiere a la parte en que aparece el mensaje en el autostart y eso hay que hacerlo manualmente desbloquenado el candado de la base y el motor de la horquilla, moviendo ambos tienes que centrar la polar en el ocular, luego sigues el proceso ENTER... no se puede opinar por opinar leyendo los hilos asi por arriba, y tampoco es la primera vez que veo que das información incorrecta a algunos compañeros LUEGO PASA LO QUE PASA, la primera vez que alineas hay que hacerlo a "grosso modo" ó "burda", los ajustes finos se hacen con los controles de la cuña, eso viene luego, el metodo de la deriva.

No estoy de acuerdo tampoco en lo que dices;

Las cuñas de Meade (al menos la de 8" que es la que yo tengo) no son un prodigio de precisión. Cuando se mueven los mandos de acimut, no solo hacen girar la cuña, sino que también a veces la desplazan horizontalmente. El resultado es que el movimiento en acimut es muy delicado y difícil de conseguir con precisión. Yo generalmente aflojo la tuerca grande de sujeción de la cuña para que el movimiento sea más suave. Cuando está bien alineada la reaprieto con cuidado de que al hacerlo no vuelva a mover la cuña.

Si dices una cosa así es que no tienes ni idea de como se hacen los ajustes finales, lo siento pero tengo que decirtelo, cuando lo consigas cambiaras radicalmente de opinión, por lo menos en mi caso, todos los objetos los coloca en el centro, tambien hay que tener en cuenta que estamos hablando de una focal de 2000 por si no te habias percatado, no sé que es lo que pretendes?, si hay algun problema porque se desvia, sincronizas y si no has movido el teles y lo tienes fijo dime que no tiene precisión seguidamente, vamos por favor.

No se puede opinar tan a la ligera, algún moderador debería ver este hilo, todos los compañeros coincidimos menos tú.

Fin del mensaje y último post que escribo en este hilo, asi no se puede.

Avatar de Usuario
Verio
Mensajes: 2105
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Re: Cuña ecuatorial en LX200GPS

Mensajepor Verio » 23 Jun 2009, 10:06

Conery escribió:Varias cosas,

Ahora tengo dudas de que hayas puesto en estación alguna vez un lx 200, si te fijas bien en la pregunta que hace el compañero JSanz, se refiere a la parte en que aparece el mensaje en el autostart y eso hay que hacerlo manualmente desbloquenado el candado de la base y el motor de la horquilla, moviendo ambos tienes que centrar la polar en el ocular, luego sigues el proceso ENTER... no se puede opinar por opinar leyendo los hilos asi por arriba, y tampoco es la primera vez que veo que das información incorrecta a algunos compañeros LUEGO PASA LO QUE PASA, la primera vez que alineas hay que hacerlo a "grosso modo" ó "burda", los ajustes finos se hacen con los controles de la cuña, eso viene luego, el metodo de la deriva.

Conery, yo he procurado ser moderado y aligerar un poco mi mensaje. Si no lo he conseguido, lo siento.
Procura leer bien el mensaje de JSanz. Él claramente tiene la duda en el paso de centrar la polar. Repasando su mensaje:
* El paso 1 de poner la latitud de la cuña se hace con los mandos de la cuña. (Habría un paso anterior de nivelar la montura)
* El paso 2 no sería imprescindible ya que lo repite después del paso 3.
* El paso 3, poner el tubo en la posición inicial después de encender el Autostar e iniciar la alineación, se hace, según el manual, con el AutoStar en declinación y desembragando la R.A: "c. Using the Up and Down Arrow keys, rotate the telescope tube in Declination so that the telescope’s Declination reads 90°. d. Loosen the R.A. lock, and rotate the fork arms to the 00 position H. A. : Move the forks arms so that center tick mark on fork arm base (A, Fig. 43) aligns with the tick mark on the base (B, Fig. 43)."
* El paso 4 es centrar la Polar cuando lo pide el Autostar. Aquí es donde JSanz tiene la duda, y a lo que yo le he respondido: Se hace con los mandos de la cuña, tal como dice el manual y la lógica si se entiende cómo funciona el proceso de alineación del Autostar.

Si dices una cosa así es que no tienes ni idea de como se hacen los ajustes finales, lo siento pero tengo que decirtelo, cuando lo consigas cambiaras radicalmente de opinión, por lo menos en mi caso, todos los objetos los coloca en el centro, tambien hay que tener en cuenta que estamos hablando de una focal de 2000 por si no te habias percatado, no sé que es lo que pretendes?, si hay algun problema porque se desvia, sincronizas y si no has movido el teles y lo tienes fijo dime que no tiene precisión seguidamente, vamos por favor.

No entiendo lo que intentas decir en este párrafo.

Llevo tres años alineando perfectamente a la polar siguiendo las instrucciones del manual y obteniendo buenos resultados. El 90% de las veces el EQAlign me pide una corrección de menos de una iteración, por lo que la alineación previa con el Autostar está hecha correctamente. Mis fotos están en el foro. No son las mejores que hay y me queda mucho por mejorar, pero sí demuestran que al menos algo tan básico sí lo tengo controlado.
Por cierto, repásate este hilo: http://www.asociacionhubble.org/portal/index.php?option=com_jfusion&Itemid=32&jfile=viewtopic.php&f=14&t=22911 En él se ve que cuando tú empezabas yo te daba consejos.

No se puede opinar tan a la ligera, algún moderador debería ver este hilo, todos los compañeros coincidimos menos tú.
Fin del mensaje y último post que escribo en este hilo, asi no se puede.

Estaría encantado de que algún moderador lo revise. Yo no he sido innecesariamente agresivo, ni he opinado a la ligera.
Por cierto, ¿qué compañeros coinciden contigo? Aparte de tú y yo, solo ha contestado Gonzalo que dice lo mismo que yo:
Gonzalo escribió:Lo que estás haciendo con esta alineación es orientar la cuña, no el teles. Cuando lo pones en estación según las instrucciones, el telescopio coloca la DEC y AR de forma que cuando tu centres la polar en el ocular la cuña esté perfectamente orientada.

Como lo que estás orientando es la cuña tienes que mover los mandos de la cuña, no los del tele
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Volver a “Monturas y Accesorios no Ópticos”