problemilla con etx

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

problemilla con etx

Mensajepor javo » 31 Dic 2005, 01:39

bueno tengo un etx 70 como segundo telescopio y eh tenido un problema , y es que el eje de azimuth no responde , el motor funciona pero no trasmite a el eje del teles , con lo que imagino que seran los engranjes , y me gustria que algien si save me esplicara como poder hacerlo , ya que no me atrevo a desmontar nada , y aparte hay otro problema , y es que yo lo compre de segunda mano , a un compañero que dice haber perdido la factura y hemos intentado ponernos en contacto con la tienda donde lo compro ya que aun esta en garantia , y ah sido imposible localizarla , la tienda se llama astronomika con k y es tarragona m gustria que si algien tiene un tlf o algo me lo pase por fabor . mi mail es javitopoci7@hotmail.com

un saludo y gracias de antemano

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 31 Dic 2005, 09:01

Hola javo, supongo que habrás asegurado el candado. Bueno aunque este enlace no es precisamente de ese problema, quizá te ayude (por lo menos a desmontarlo).

http://www.weasner.com/etx/techtips/inside_etx70.html

Saludos :D .

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 01 Ene 2006, 20:35

bueno me gustria decir que eh contactadao con el dueño de la tienda en cuestio y ya hemos solucionado el problema , espero poder enviar el teles para la semana que viene sin ningun problema y decir que el trato ah sido excelente en todo momento


un saludo y gracias por la ayuda prestada

Volver a “Telescopios e Instrumentos Ópticos”