Problemas con mi telescopio

Avatar de Usuario
kutre49
Mensajes: 3
Registrado: 14 Oct 2009, 15:39

Problemas con mi telescopio

Mensajepor kutre49 » 14 Oct 2009, 15:44

buenos dias soy de venezuela, y estoy iniciandome en este apasionante mundo, hace una semana me compre un telescopio Celestron PowerSeeker 114 Eq, para iniciarme, realiza la instalacion segun el manual y le puse el barlow de 3x con la lente de 20mm, y lo probe pero no logro ver nada, no se si estoy haciendo algo mal, si alguien pudiera ayudarme y darme unos consejos utiles se los agradeceria muchisimo.

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Re: Problemas con mi telescopio

Mensajepor jordillo » 14 Oct 2009, 15:55

De momento no uses la barlow, solo te complicara, intenta primero de dia con el ocular de 20mm y algún objeto lejano, tienes que ir acostumbrandote al manejo pués verás las cosas a la inversa y apuntar de un sitio a otro custa un poco hasta que te acostumbras, si logras ver de dia luego intenta con la luna de noche y poco a poco ira aprendiendo su manejo...
WO FLT-98 triplet APO-Newton Orion 200 F4, oculares 2" Moonfish 30mm y Televue Nagler 20mm, Oculares 1,25" Televue Radian 4mm y 8mm, Baader orto 5mm, Hyperión 13mm, Televue Plossl 40mm, canon 400D, CCD Qhy6, QHY-5V, Scopos ED66/400, Montura Eq6 pro, filtros, prismaticos 20x90, Steiner 8x30

Avatar de Usuario
kutre49
Mensajes: 3
Registrado: 14 Oct 2009, 15:39

Re: Problemas con mi telescopio

Mensajepor kutre49 » 14 Oct 2009, 16:28

gracais por el consejo amigo jordillo, voy a probarlo cuando llegue a mi casa y te comento como me fue

TIRI
Mensajes: 217
Registrado: 12 Ago 2008, 23:00
Ubicación: Madrid

Re: Problemas con mi telescopio

Mensajepor TIRI » 14 Oct 2009, 16:37

Pero no al sol sin filtro solar.....ni se te ocurra!
<a >href="modules.php?name=Equipo&op=ver_equipo&usuario=TIRI"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
kutre49
Mensajes: 3
Registrado: 14 Oct 2009, 15:39

Re: Problemas con mi telescopio

Mensajepor kutre49 » 14 Oct 2009, 16:56

gracias por el consejo, ya habia eschuchado sobre eso, pero nunca esta de mas recordarlo :-)

astrocarlos
Mensajes: 196
Registrado: 23 Dic 2004, 00:00
Ubicación: Abrera, Barcelona

Re: Problemas con mi telescopio

Mensajepor astrocarlos » 14 Oct 2009, 17:52

Intenta ponerlo en estación de forma aproximada, te facilitara la busqueda de objetos con los circulos graduados de AR y Declinación
LX200GPS 8", AO7, SBIG2000XM, FILTROS CS RGBC.
SLT127 Celestron.

mauriciog
Mensajes: 460
Registrado: 11 Feb 2008, 00:00

Re: Problemas con mi telescopio

Mensajepor mauriciog » 15 Oct 2009, 21:26

Hola Kutre bienvenido...puede que no veas nada porque no muevas el enfocador, que es esa rueda que hace entrr o salir elo tubo portaoculares, y empieza con el ocular de numero mas grande que tengas...(elk de mas distancia focal) es el que menos aumentos da, pero es mas comodo d eutilizar...de hacer buen foco, y de encontrar objetos. y esto requiere paciencia. Ve comentandonos d elos progresos!
Saludos

Avatar de Usuario
rubriva
Mensajes: 427
Registrado: 23 Jun 2009, 00:39

Re: Problemas con mi telescopio

Mensajepor rubriva » 15 Oct 2009, 22:08

Hola, bienvenido.Como te aconsejaron no uses el barlow por ahora.Lo primero que tienes que hacer es ajustar el buscador de el telescopio(el telescopio chico que va ariba de el tubo),es decir,tienes que hacer que lo que ves en el buscador,es lo que tienes que ver en el ocular.De preferencia tiene que ser de dia,suelta los frenos de el telescopio,pon el ocular de 20 mm.y a travesde este busca una antena,algo lejano,y centrala en el ocular,pon los frenos al telescopio para que no se mueva el tubo,posteriormente con los tornillitosde el buscador tienes que hacer que lo que estas viendo atravez de el ocular,quede en la cruz de el buscador.No se te olvide quitar la tapa de enfrente de el tubo(son 2,una grande que abarca todo el tubo,y otra mas chica que va integrada ala tapa grande.Si tienes dudas,no dudes en preguntar

Avatar de Usuario
antonok31
Mensajes: 95
Registrado: 06 Ago 2008, 23:00
Ubicación: LEGANES
Contactar:

Re: Problemas con mi telescopio

Mensajepor antonok31 » 15 Oct 2009, 22:24

Sobretodo utiliza los oculares con el numero mayor de longitud focal que puedas, asi abarcas un campo lo mas amplio posible para objetos como cumulos abiertos, asi te iras familiarizando con los pasos de aumentos de unos oculares a otros.

Volver a “Principiantes”