Problema con montura ORION SIRIUS

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Re: Problema con montura ORION SIRIUS

Mensajepor javo » 21 Feb 2010, 00:58

Hecha un vistazo a esto, a mi me ayudo mucho...:

http://personales.ya.com/vito66/Guia%20 ... 20HEQ5.pdf

4 ultimas paginas.

Un saludo.
Galeria Astrobin: http://www.astrobin.com/users/Javier_Fuertes/

Asociación Leonesa de astronomía:
http://www.astroleon.org/

Avatar de Usuario
byktor
Mensajes: 390
Registrado: 02 Dic 2005, 00:00
Ubicación: Madrid Capital
Contactar:

Re: Problema con montura ORION SIRIUS

Mensajepor byktor » 21 Feb 2010, 13:03

Muchas gracias Javo, muy esclarecedor el PDF. He estado haciendo pruebas en función de este PDF con la montura en vacío, es decir, sin tubo ni contrapesos (solo la montura sobre el trípode y alimentación con la batería).
Lo primero que me he encontrado es que el tornillo del freno del bisinfin, en este modelo de Orion es una tuerca con 2 muescas diamentralmente opuestas, no se como se llaman este tipo de tuercas por lo que no tengo la llave para poder aflojar el eje.
He conectado la alimentación y he movido el eje DEC los 360º con el mando. He visto que iba fino y metía poco ruido, concretamente funciona a 40dB (mucho menos que el que me metía la LXD75).

Luego le ha tocado el turno al eje RA. Igualmente lo he movido 360º con el mando e iba fino, creo que incluso algo mejor que el DEC a jusgar por lo concentricas de las vueltas que daban los engranajes (quité la tapa para ver el movimiento). Igualmente unos 40dB.

Probé también a mover a mano y sin alimentación los engranajes donde los binsinfines terminan para embragar con los motores. Puede observar que el engranaje de DEC me era más fácil moverlo a mano que el RA, éste último iba algo más duro que el DEC, pero ambos los podía mover a mano aunque no sin un poquillo de dificultad (solo un poco).

Cuando iba a abandonar sin llegar a ninguna conclusión (ya tengo dudas si es normal lo que ocurre y veo problemas donde no los hay), me he dado cuenta que al dar vueltas de 360º con la alminetación, pero está vez con ambos motores en funcionamiento, observo que cuando los 2 motores están funcionando (DEC+AR) a unos 50dB, pero si paro el motor DEC y dejo que siga funcionando el AR mete un poco más de ruido (sube a los 70dB).
En fin, que ya ando muy despistado...a ver si alguno me podéis dar más luz...
Gracias
"Lo que sabemos es una gota de agua; lo que ignoramos es el océano". Newton

Meade LB12"
Meade 127/952 Triplete Apo
Celestron C11
Montura Orion ATLAS
Oculares TV Nagler Zoom 3-6mm, Ethos 13mm, Nagler 22mm, SWAN 25mm y Aspheric 36mm
Televue Powermate x2,5
Camara DMK21AU

Avatar de Usuario
byktor
Mensajes: 390
Registrado: 02 Dic 2005, 00:00
Ubicación: Madrid Capital
Contactar:

Re: Problema con montura ORION SIRIUS

Mensajepor byktor » 21 Mar 2010, 20:12

Hola,

después de nuevas pruebas y seguir con la "mosca en la oreja" :-s he enviado la montura a que me la revisen...ya os contaré, gracias a todos por la info.
Mis conclusiones van en la línea de lo que me apuntabáis, quizá demasiado ataque al sinfin, el cual debido a no ser perfecto, puede que en alguna posición friccione más de lo debido, lo cual conllevaría un sobreesfuerzo a los motores, lo que a su vez conlleva que en 1 noche descargue la powertank...bueno, ya veremos.
Saludos
"Lo que sabemos es una gota de agua; lo que ignoramos es el océano". Newton

Meade LB12"
Meade 127/952 Triplete Apo
Celestron C11
Montura Orion ATLAS
Oculares TV Nagler Zoom 3-6mm, Ethos 13mm, Nagler 22mm, SWAN 25mm y Aspheric 36mm
Televue Powermate x2,5
Camara DMK21AU

Volver a “Monturas y Accesorios no Ópticos”