El hilo de la Celestron CGEM

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: El hilo de la Celestron CGEM

Mensajepor kelvinator » 11 Jun 2010, 12:26

Hola,

Hablando el otro día con un amigo sobre la importancia de una buena puesta en estación para astrofoto me dijo que necesitaría un buscador de la polar para "clavar" la puesta en estación y poder empezar a hacer fotos de 1800".
¿es necesario realmente en esta montura el buscador de la polar o introscopio, o con el método de alineación que tiene esta montura no haría falta?

Yo hago la alineación 2+4, luego alineación con la polar. Apago y vuelvo a repetir 2+4. ¿Haría falta algo más?

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
JJMRSOFT
Mensajes: 644
Registrado: 22 Oct 2006, 23:00
Ubicación: Jaén
Contactar:

Re: El hilo de la Celestron CGEM

Mensajepor JJMRSOFT » 11 Jun 2010, 12:32

Hola... Yo pienso que no haría falta, pero es sólo mi opinión. De todas maneras mi montura está en un observatorio fijo y en muy pocas ocasiones tengo que alinearla, pero cuando lo tengo que hacer utilizo el metodo por deriva que es uno de los más precisos.
Puedes comprobar después de hacer todo el alineamiento la desviación que tiene la montura. Pulsando el boton ALING => POLAR ALING => DISPLAY ALING
Un saludo.
Juan Jesús - Observatorio Jaén MPC J28.
http://webs.ono.com/jjmrsoft

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: El hilo de la Celestron CGEM

Mensajepor kelvinator » 11 Jun 2010, 12:38

Gracias,
tendría que mirarlo con más detenimiento, lo miré una vez y era del estilo 0º 0.01' ...,es decir muy poco, pero estoy hablando de memoria.

¿cuál sería el máximo error aconsejable?

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
JJMRSOFT
Mensajes: 644
Registrado: 22 Oct 2006, 23:00
Ubicación: Jaén
Contactar:

Re: El hilo de la Celestron CGEM

Mensajepor JJMRSOFT » 11 Jun 2010, 12:40

Hola... Pues dejarlo en menos de 1' ya es bastante bueno... pero cuanto menos desviación tenga mucho mejor.
Un saludo.
Juan Jesús - Observatorio Jaén MPC J28.
http://webs.ono.com/jjmrsoft

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: El hilo de la Celestron CGEM

Mensajepor kelvinator » 11 Jun 2010, 13:03

Hola de nuevo,

la verdad es que me clava los objetos en el mismo centro pero en tomas largas las fotos tienen las esquinas hechas una pena y alguna que otra elongación de estrellas por el centro.

No se si es rotación de campo, mala alineación, mal guiado, mala distancia del aplanador al chip o que el aplanador no es bueno, etc

Ese va a ser el asunto de un nuevo hilo que voy a abrir en breve para saber como distinguir viendo una foto donde está ese error.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
betto
Mensajes: 493
Registrado: 25 Mar 2007, 23:00
Ubicación: Castellón
Contactar:

Re: El hilo de la Celestron CGEM

Mensajepor betto » 11 Jun 2010, 13:58

El método de Polar Align que tiene la montura está muy bien -para visual- pero para foto no lo veo suficientemente preciso. Como ya te han comentado lo mejor es el método de deriva. Puedes ayudarte de programas como el EQAlign.

Saludos :D
LX 50 10" + Montura CGEM
QHY5 + SSAG
QHY6

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: El hilo de la Celestron CGEM

Mensajepor kelvinator » 11 Jun 2010, 14:11

Probaré a ver que tal con el eqalign.

He visto por encima que el manual tiene 59 páginas, espero que la alineación por este método sea rápida. A ver si lo miro esta tarde con más calma.

Un saludo y gracias,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
eb3bjd
Mensajes: 628
Registrado: 13 May 2007, 23:00
Ubicación: Tarragona
Contactar:

Re: El hilo de la Celestron CGEM

Mensajepor eb3bjd » 11 Jun 2010, 16:04

Yo utilizo una combinación de las dos tengo instalado el buscador de la polar y si llego pronto al sitio suelo acabar de afinar con el Eqaling para que te hagas una idea a mi me da un error de alineación polar entre 5" y 8"arc en 10 minutos de lectura haciendo solo la alineación con el buscador de la polar, normalmente solo hago 3 interacciones con el eqaling de unos 8 minutos cada una, primero estrella en el meridiano, corrijo voy estrella este/oeste según la noche y vuelvo a comprobar a otra estrella en el meridiano, (con un poco de suerte) con eso se queda por debajo de lo 2" arc en 10 minutos es muy importante que la montura este bien nivelada si no cuando corrijas la montura con los tornillos de azimut o elevacion también desplazas el otro eje, y al final tienes que hacer mas interacciones para que quede bien alineada con la polar. Otra cosa que ago es alinear el goto solo con 2 estrellas si con esto no me centra bien algún objeto lo que hago es sincronizar la montura con alguna estrella cercana conocida y así centra el objeto perfectamente.
Lo de alinear con solo 2 estrellas es por una razón, es para que la montura no aplique el error de cono cuando esta guiando. Teóricamente para que calcule y aplique el error de cono necesita 3 o mas estrellas.

Avatar de Usuario
AlbaXiao
Mensajes: 150
Registrado: 15 Sep 2009, 18:47
Ubicación: Madrid

Re: El hilo de la Celestron CGEM

Mensajepor AlbaXiao » 20 Jun 2010, 21:19

Hola a todos, este fin de semana he podido volver a probar la montura.
Os cuento:

Coloqué la localización (precisa con el GPS del iphone :thumbright: ), la fecha (mmddaa) y la hora correctamente :thumbright: (UT y hora actual con zona+2, si ponía -2 salia en planetas Jupiter lo que claramente no era correcto). Controlado el norte con brújula y nivelado con nivel y despues la burbuja de la montura centradita :thumbright: :thumbright: .

Hice un alineamiento 2+4 y ni una sola estaba en su sitio al final dentro del ocular (25mm) pero desde luego no en el centro :angry4: .
Me posicioné en "polar alignment", y salian dos opciones: aling mount y aling display :robot: . Si elegia la primera opción me pedía que centrase Dubhe y una vez terminado (que como os podeis imaginar no estaba en el centro) y daba Enter salia a la opción de PA y volvemos a empezar. En la opcion de display no se ocurrió apuntarlo (habia unos 5ºC y estabamos congelados) pero salian dos filas de números y de 0 no ponía nada. Como así no avanzaba tuve que abortar el tema y cuando le dije que buscase Saturno fué mas o menos a la posición y acabé buscándolo a ojo.

No se que hago mal y me tiene de los nervios. :banghead: :

Otra cosa es que a veces los mandos de direccion parece que no funcionan y al ratito sí lo hace o cuando cambio de velocidad (ej rate 9 y paso a rate 5) ¿? :angry5:

Desde casa me es imposble ver nada de nada y claro como el tiempo no da tregua es bastante dificil hacer pruebas, igual pido demasiado pero si alguién que viva en Madrid tiene la posibilidad de quedar en el sitio que me diga y el dia que quiera y podemos hacer unas pruebas. Así si hay algún problema y tengo que llevar la montura a un Servicio Técnico o algo lo puedo hacer y dejar de darme golpes contra la pared. Las cervezas o lo que sea lo pongo yo.

Gracias por todo, como siempre

Rosa
Asociación Astronómica Astrohenares <www.astrohenares.org>

Avatar de Usuario
JJMRSOFT
Mensajes: 644
Registrado: 22 Oct 2006, 23:00
Ubicación: Jaén
Contactar:

Re: El hilo de la Celestron CGEM

Mensajepor JJMRSOFT » 21 Jun 2010, 12:24

Hola Rosa.
1º) La Hora: Yo te recomiendo que configures como Standard Time y Universal Time y pongas la Hora actual -2 en Verano y -1 en Invierno. Y así no tienes complicaciones de zonas horarias.

2º) Alineación, Si lo utilizas para visual y colocas la montura a menos de 10º de la polar no tienes que hacer el Pole Aling y es normal que cuando hagas el 2+4, las 3 estrellas primeras no queden en el centro del ocular, luego las 3 restantes si van a quedar cada vez más centradas.
Si quieres hacer un Pole Aling, tienes que elegir el Aling Mount, la montura elegirá una estrella y se desplazará hasta ella, te pedirá que la centres en el ocular con los botones del mando y pulses un boton (No recuerdo si es Enter o Aling), luego se moverá la montura y tienes que llevar la estrella al centro del ocular con los mandos de Azumit y Altitud, NO CON LOS BOTONES DE MOVIMIENTO DEL MANDO.
Pero mejor te lees primero el manual, para que sepas paso a paso lo que tienes que hacer y lo aprendas de memoria.
Si el alineamiento es para fotografía te recomiendo que después del 2+4 hagas el método de la Deriva y luego el 2+4 otra vez.

3º)Los botones no mueven la montura instantaneamente, debes mirar el Backlash y aumentar el porcentaje para que los motores puedan anular la holgura del sistema.

Un saludo.
Juan Jesús - Observatorio Jaén MPC J28.
http://webs.ono.com/jjmrsoft

Volver a “Monturas y Accesorios no Ópticos”