¿A qué es debido este error de rotación?

Avatar de Usuario
kelvinator
Mensajes: 2439
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: ¿A qué es debido este error de rotación?

Mensajepor kelvinator » 10 Sep 2010, 13:13

Tienes razón :cry:

Tendré que seguir pegandome con ello :banghead: a ver si puedo salvar algo

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Re: ¿A qué es debido este error de rotación?

Mensajepor nandorroloco » 10 Sep 2010, 14:15

kelvinator escribió:
El tubo guía no lo he tocado, a lo mejor he escogido una estrella guía cerca de los bordes en lugar de en la parte central.


En la primera imagen que has mostrado está muy claro qué estrella ha sido la que ha guiado las exposiciones. Esta convenientemente escogida. Debería haber funcionado sin más inconvenientes. Verás que tienes una rotación de un grado cada 6 o 7 fotos, eso es una hora aproximadamente, viendo que tiene una declinación de unos 30º... tampoco tendría que haberte salido tanta rotación... ¿tienes visibilidad a la polar? ¿usas el buscador de la polar para la puesta en estación? ¿le diste una patada al trípode? ¿no te confundirías la polar con otra estrella?...
Estoy convencidísimo que la puesta en estación ha sido la responsable.

Saludos.
Algunos telescopios, monturas, oculares y cacharrines varios...

Avatar de Usuario
RegMaster
Mensajes: 1391
Registrado: 09 Jul 2008, 23:00
Ubicación: Ontígola
Contactar:

Re: ¿A qué es debido este error de rotación?

Mensajepor RegMaster » 10 Sep 2010, 14:28

Pues sí, que la rotación sea entorno a la estrella guía da como culpable a la puesta de estación, ya que si fuera algo del tren óptico, la cámara o procesado, la rotación sería entorno al centro de la imagen.

A lo mejor es alguna tontería... como miras la posición de la polar?, usas el polarfinder? un planetario? a lo mejor tienes mal configurada la hora.

O quizá sea que tengas el buscador de la polar descolimado.

O ya más raro que tengas puesto mal el tubo sobre la pletina, o que la pletina esté desencajada del eje DEC.

No se me ocurren más cosas que revisar.
EQ6 Definitive Edition
C9.25" / Mak-Newton 152/740
Hyperion-36mm, 24mm / NLV-12mm / BGO 12.5, 9mm, 6mm / FR 0.63x / Barlow 2x Baader VIP / Televue 3x
EOS 450D IR Mod Cooled / ASI1600MM-C / QHY5L II Mono @ EZG 60mm
Baader LRGBHaOIIISII 1,25" @ Nautilus - UV/IR cut 2"

Volver a “Técnicas de Astrofotografía”