ATIK 16 PRIMERA FOTO Y DUDAS

Avatar de Usuario
fuentesal
Mensajes: 17
Registrado: 27 Ene 2006, 00:00
Ubicación: Aljaraque, Huelva
Contactar:

ATIK 16 PRIMERA FOTO Y DUDAS

Mensajepor fuentesal » 28 Ene 2006, 14:27

Hola amigos: Esta es mi primera foto con mi primera CCD, una ATIK 16 monocroma. Un problema que le veo es que la zona del trapecio está muy saturada de luz. los tiempos que le di fueron:
L = 10" y RGB 60x10"
Use un telescopio refractor Wiliam Optics de 80mm sobre montura EQ6 SkyScan.
Tengo bastante contaminación lumínica pues la hice en Navidad con miles de luces del alumbrado navideño a mi alrededor.
Como veis le he dado mucho menos tiempo a la luminancia que a los RGB, y no se si eso es correcto. ¿alguien me puede orientar?
NOTA: clicar en la foto para aumentar tamaño
Un saludo y gracias.

Imagen

Avatar de Usuario
birelian
Mensajes: 148
Registrado: 20 Nov 2005, 00:00
Contactar:

Mensajepor birelian » 28 Ene 2006, 17:45

Enhorabuena!

Me parece una foto preciosa!

Un saludo.

Avatar de Usuario
fuentesal
Mensajes: 17
Registrado: 27 Ene 2006, 00:00
Ubicación: Aljaraque, Huelva
Contactar:

Mensajepor fuentesal » 29 Ene 2006, 18:39

Gracias Birelian y Jacinto. Entonces, si lo he entendido bien, debería dar al menos tanto tiempo a L como a cualquiera de los otros canales ¿no?. Lo que no entiendo del todo es lo de las subexposiciones, ¿te refieres a algo así como lo de hacer máscaras en el revelado químico?
Un saludo y gracias.

Avatar de Usuario
fuentesal
Mensajes: 17
Registrado: 27 Ene 2006, 00:00
Ubicación: Aljaraque, Huelva
Contactar:

Mensajepor fuentesal » 30 Ene 2006, 19:34

Muchas gracias Jacinto.
Hecharé un vistazo a los tutoriales.

Volver a “Astronomía CCD”