Enfoque en Piggy Back

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

Re: Enfoque en Piggy Back

Mensajepor miguesacristan » 01 Abr 2011, 09:24

davidmallorca escribió::lol: nada Vega, no hay de que.

por lo que supe despues, es una chuminada que la sabian la mayoria de usuarios de canon, yo por mi parte le tengo que dar las gracias a Pedro Francisco Vidal que en el grupo de Nandofocus muy amablemente me lo explicó en su dia. fué todo un descubrimiento para mi :binky:

Tomasete! como dije, el material estaba ya publicado en otro lado, solo he tenido que copiarlo pacá tambien :thumbright:

VegaKing, luego podras programar las tomas en el relojito que sale en la primera foto.

ya que estoy te lo explico por si te puede servir. que tiene su historia tambien esto y me costó entender como hacer los intervalos.

Imagen

en la imagen se representa, 15 fotos de 2 minutos, el intervalo es de 2:15
asi que hara 1 foto de 2 min, descansará 15" y asi sucesivamente.
vamos, que en "int. disparo" se pone el tiempo de toma, mas lo que se quiera dejar entre toma y toma.
el ajuste retardo es solo cuando comienza la sesion completa desde que le das a ok, un retardo solo al principio, luego no vale pa ná.

ale, si te sirve ya puedes charlar con los colegas mientras se hacen las fotitos, o ver el partido de furbor como hago yo :lol:

saludos. y espero no haber perdido el tiempo como me ha pasado con otros.

un saludo, espero que te sirva.



Hola tengo la Canon 1000D, pero el relojito no se enciende , que tengo que hacer.
SALU2 M I G U E L

Avatar de Usuario
VegaKing
Mensajes: 1024
Registrado: 18 Mar 2010, 11:22
Ubicación: Torrejón de Ardoz (Madrid)
Contactar:

Re: Enfoque en Piggy Back

Mensajepor VegaKing » 01 Abr 2011, 09:35

Creo que pasa cuando tienes el enfoque en Automático o al reves prueba a cambiarlo pero asegurandote que cuando esta haciendo la foto esta en manual. Si no es eso prueba a cerrar ventanas abiertas del programa. A veces me ha pasado que si está en modo vista directa minimizada el reloj no va...

Un saludo.
LongPerng ED APO D100 F:6/EZG60
Nikon 8x40 ACTION CF
Monturas Orión Sirius EQ-G & Giro3 Deluxe
Visita mi Blog: http://elrincnfotogrfico.blogspot.com/

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

Re: Enfoque en Piggy Back

Mensajepor miguesacristan » 01 Abr 2011, 10:05

VegaKing escribió:Creo que pasa cuando tienes el enfoque en Automático o al reves prueba a cambiarlo pero asegurandote que cuando esta haciendo la foto esta en manual. Si no es eso prueba a cerrar ventanas abiertas del programa. A veces me ha pasado que si está en modo vista directa minimizada el reloj no va...

Un saludo.


Hola VegaKing, gracias por contestar tan rapido. Nada que no se enciende el relojito :banghead: .
He probado de todas formas nunca se ha encendido, lo tengo solucionado con DSLR shutter, pero es otro puñetero cable que tienes que poner y ya tengo el telesc. mas liado que la pata de un romano. Cuando pico en la ventanita de preferencias y luego disparo remoto, sale guard. tb. trj. men.cam. y girar imagen y nada mas.Espero me puedas dar alguna pista mas. SALU2 M I G U E L

Avatar de Usuario
VegaKing
Mensajes: 1024
Registrado: 18 Mar 2010, 11:22
Ubicación: Torrejón de Ardoz (Madrid)
Contactar:

Re: Enfoque en Piggy Back

Mensajepor VegaKing » 01 Abr 2011, 10:35

¿La cámara está en modo Bulb? Puede que existan otras razones para que no se encienda el relojito, ahora mismo no puedo probar el equipo pero esta tarde probaré y te contesto a ver si podemos solucionarlo, entiendo que es a Piggy como quieres hacerlo aunque a foco primario también se puede utilizar, esta tarde te contesto...

Un saludo.
LongPerng ED APO D100 F:6/EZG60
Nikon 8x40 ACTION CF
Monturas Orión Sirius EQ-G & Giro3 Deluxe
Visita mi Blog: http://elrincnfotogrfico.blogspot.com/

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

Re: Enfoque en Piggy Back

Mensajepor miguesacristan » 01 Abr 2011, 11:09

VegaKing escribió:¿La cámara está en modo Bulb? Puede que existan otras razones para que no se encienda el relojito, ahora mismo no puedo probar el equipo pero esta tarde probaré y te contesto a ver si podemos solucionarlo, entiendo que es a Piggy como quieres hacerlo aunque a foco primario también se puede utilizar, esta tarde te contesto...

Un saludo.


Vale espero comiendome las uñas. Por descontado la tengo en Bulb y si Piggy.

SALU2 M I G U E L

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

Re: Enfoque en Piggy Back

Mensajepor miguesacristan » 01 Abr 2011, 12:35

miguesacristan escribió:
VegaKing escribió:¿La cámara está en modo Bulb? Puede que existan otras razones para que no se encienda el relojito, ahora mismo no puedo probar el equipo pero esta tarde probaré y te contesto a ver si podemos solucionarlo, entiendo que es a Piggy como quieres hacerlo aunque a foco primario también se puede utilizar, esta tarde te contesto...

Un saludo.


Vale espero comiendome las uñas. Por descontado la tengo en Bulb y si Piggy.

SALU2 M I G U E L

Hola tod@s. Aunque la pregunta del relojito de la Canon 1000D se la he hecho directamente a VegaKing, no sus cortéis un pelo y cualquiera que me diga algo sera bien venido.

SALU2 M I G U E L

Avatar de Usuario
VegaKing
Mensajes: 1024
Registrado: 18 Mar 2010, 11:22
Ubicación: Torrejón de Ardoz (Madrid)
Contactar:

Re: Enfoque en Piggy Back

Mensajepor VegaKing » 01 Abr 2011, 22:34

Hola Miguel, he estado probando con 2 objetivos (18-55 & 55-250) y lo único que te puedo decir es lo antes dicho, el relojito no se enciende si hay algún modo de visión directa activo tienes que seleccionarlo con las demas ventanas cerradas sino no lo podras seleccionar, aparte de eso te debería dejar.

Si aun así no te deja prueba a mirar los menus de la cámara tal vez ahí tengas algo puesto en las opciones de visión directa.

Siento no poder ayudarte más, quizá la 1000D tenga configuración distinta, no se me ocurre más...

Un saludo.
LongPerng ED APO D100 F:6/EZG60
Nikon 8x40 ACTION CF
Monturas Orión Sirius EQ-G & Giro3 Deluxe
Visita mi Blog: http://elrincnfotogrfico.blogspot.com/

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

Reenfoque en Piggyback

Mensajepor miguesacristan » 01 Abr 2011, 23:11

VegaKing escribió:Hola Miguel, he estado probando con 2 objetivos (18-55 & 55-250) y lo único que te puedo decir es lo antes dicho, el relojito no se enciende si hay algún modo de visión directa activo tienes que seleccionarlo con las demas ventanas cerradas sino no lo podras seleccionar, aparte de eso te debería dejar.

Si aun así no te deja prueba a mirar los menus de la cámara tal vez ahí tengas algo puesto en las opciones de visión directa.

Siento no poder ayudarte más, quizá la 1000D tenga configuración distinta, no se me ocurre más...

Un saludo.



Hola VegaKihg. Acabo de llegar y he leído tu mensaje. Son las 12h. 10m., mañana lo intentare otra vez.
SALU2 M I G U E L

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

Re: Reenfoque en Piggyback

Mensajepor miguesacristan » 02 Abr 2011, 01:33

[quote="miguesacristan"][quote="VegaKing"]Hola Miguel, he estado probando con 2 objetivos (18-55 & 55-250) y lo único que te puedo decir es lo antes dicho, el relojito no se enciende si hay algún modo de visión directa activo tienes que seleccionarlo con las demas ventanas cerradas sino no lo podras seleccionar, aparte de eso te debería dejar.





Hola VegaKing. Otra vez el pesado. Son las dos y media de la mendrugada (digo mendrugada porque soy un MENDRUGO :Fade-color ).Ya funciona el puñetero reloj, no he podido esperar a mañana y me he puesto a tocar por todos lados y al final he borrado todos los parámetros de la cámara y he puesto la configuración de origen y Tachan el reloj funciona.Gracias por los consejos y si nos vemos algún dia las chevechas corren de mi cuenta.Ahora me voy a :sleeping: :sleeping: :sleeping:

SALU2 M I G U E L

Volver a “Técnicas de Astrofotografía”