Ruido en motores LXD75

Avatar de Usuario
pisilato
Mensajes: 76
Registrado: 17 Abr 2006, 23:00
Ubicación: Zaragoza

Re: Ruido en motores LXD75

Mensajepor pisilato » 18 Ene 2011, 19:08

Jo lo siento mavago!!!
Es lo que tiene la electrónica de la LXD75 y del Autostar, que cuando dice que peta, peta!
Ya sabemos que sus componentes son muy sensibles y enseguida "huelen", como les pasa a los motores...

Busca en google que seguro que tienes algo (aunque será en inglés) para arreglar el mando, que seguro que es una chorrada como lo de los motorcillos aquellos del Lidl que petaban sin parar hasta que se encontró el componente a cambiar.

Saludos

Avatar de Usuario
mavago
Mensajes: 778
Registrado: 05 Oct 2006, 23:00
Ubicación: Villar de Chinchilla-Albacete
Contactar:

Re: Ruido en motores LXD75

Mensajepor mavago » 18 Ene 2011, 20:12

Gracias por las condolencias, creo que he encontrado el componente chamuscado, pero creo que será casi imposible de reparar.

Avatar de Usuario
moladso
Mensajes: 2401
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Re: Ruido en motores LXD75

Mensajepor moladso » 19 Ene 2011, 00:31

Pregunta a William Vorce (scopehed1 en EBay). Quizá él tenga un Autostar de repuesto.

Avatar de Usuario
mavago
Mensajes: 778
Registrado: 05 Oct 2006, 23:00
Ubicación: Villar de Chinchilla-Albacete
Contactar:

Re: Ruido en motores LXD75

Mensajepor mavago » 19 Ene 2011, 17:48

Gracias moladso , preguntare a ver si tengo suerte, pondre unas fotos del componenete chamuscado a ver si tengo suerte.

Un saludo.

Avatar de Usuario
mavago
Mensajes: 778
Registrado: 05 Oct 2006, 23:00
Ubicación: Villar de Chinchilla-Albacete
Contactar:

Re: Ruido en motores LXD75

Mensajepor mavago » 19 Ene 2011, 19:43

Abro otro post con la foto del circuito .

Volver a “Monturas y Accesorios no Ópticos”