Luna con ETX-70...

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Luna con ETX-70...

Mensajepor jordillo » 05 Feb 2006, 01:05

Hoy he diriguido al pequeñin hacia la luna de nuevo, estas son un par+1 de tomas, la segunda es un montaje parcial con el programa imerge...
Imagen
Imagen
Imagen
Última edición por jordillo el 05 Feb 2006, 02:59, editado 2 veces en total.

skizo
Mensajes: 181
Registrado: 19 Dic 2005, 00:00
Ubicación: Girona

Mensajepor skizo » 05 Feb 2006, 02:03

Podrias reducirles el tamaño un poco? es para verlas mejor.

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 05 Feb 2006, 02:35

Vale, he reducido un poco la primera, solo comentar que en cuanto le pongas el puntero encima sale una lupa con la que puedes aumentar o reducir la imagen....

koloss
Mensajes: 113
Registrado: 30 Sep 2005, 23:00
Contactar:

Mensajepor koloss » 05 Feb 2006, 11:31

Estan muy bien. Felicidades. Pero ese tonto lila a qe se deve???

Avatar de Usuario
maritxu
Moderador
Moderador
Mensajes: 3006
Registrado: 19 Dic 2005, 00:00
Ubicación: Me he perdido
Contactar:

Mensajepor maritxu » 05 Feb 2006, 13:04

Porfa, dame todos los detalles MUY DETALLADAMENTE.

Avatar de Usuario
jahensan
Moderador
Moderador
Mensajes: 3650
Registrado: 02 Mar 2005, 00:00
Ubicación: Canarias
Contactar:

Mensajepor jahensan » 05 Feb 2006, 14:50

Por favor Koloss,

Llamar a alguien "tonto lila" no esta bien. :lol: :lol: :lol:

Saludos

P.D. Chiste fácil lo sé.... :D

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3460
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 05 Feb 2006, 15:30

hola,

lo del tonto lila ( es broma ) ami me pasaba al principio , y segun me dijeron en este mismo foro creo recordar que fue a que se devia a un tipo de radiacion que emitia la luna , o reflejaba , simplemete lo que ice fue ponerle a la camara la opcion de escala de grises y desaparecio el problema

un saludo

Guest

Mensajepor Guest » 05 Feb 2006, 20:46

Felicidades Jordillo! muy nítida...lástima lo del rojo (la sacaste sin el filtro de la camara y sin utilizar otro IRcut ¿no?)

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 05 Feb 2006, 21:30

Oye, el botón del "turbo" del telescopio donde está. Por mucho que lo busco no lo encuentro.
Supongo que con la Toucam... ¿tienes algún filtro?... creo que con él se consiguen imágenes más nítidas... al anular colores en el acromático se evita la aberración cromática.
Me gustan mucho tus fotos... Ayer produje material con Skylux... la luna y Saturno... en afocal ... pero estoy muy lejos de conseguir tu nivel de detalles. Luego postearé mis "logros".
Saludos.

Avatar de Usuario
jordillo
Mensajes: 6612
Registrado: 04 Ago 2005, 23:00
Ubicación: Malaga

Mensajepor jordillo » 05 Feb 2006, 22:19

Estas tomas de la luna son con la Barlowx3 y el filtro contrast booster de baader, las anteriores tomas de saturno estaban hechas solo con las barlows y sin dicho filtro, este filtro es bueno para el cromatismo en general de los refractores y aumenta la nitidez y definción un poco, aunque en contra tiene que pierdes algo de luz

Me sorprende que no hagais cosas parecidas a estas pués me resulta muy facil y eso que lo hago desde una ventana de la cocina y en plena ciudad, ahora mismo tengo la luna y le haré unas tomas con la toucam a "pelo" y con barlows sin filtro para que compareis resultados...

PD- el "tonto lila", :D evidentemente se debe a este filtro...

Volver a “Escaparate Astrofotográfico”