M13

Avatar de Usuario
mazinguer
Mensajes: 1228
Registrado: 09 Jul 2010, 12:58
Ubicación: Paracuellos de Jarama(Madrid)

Re: M13

Mensajepor mazinguer » 02 Sep 2011, 18:54

No entiendo nada. En el monitor del trabajo, se veía bien,si manchas ..y ahora en el portatil..una cosa horrible.
se ve mejor ahora??
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Siempre ilusionado con esta afición.

Avatar de Usuario
PAULINO
Mensajes: 125
Registrado: 29 Ago 2011, 21:13

Re: M13

Mensajepor PAULINO » 02 Sep 2011, 19:18

buena afoto si señor
salu2
Takahashi FSQ 106 fluorita
NEQ 6 II PRO
QHY9 MONO + RUEDA FILTROS LRGB + RUEDA Ha,OIII,SII
guiado Lodestar

Avatar de Usuario
apd123
Mensajes: 377
Registrado: 21 Dic 2010, 19:34

Re: M13

Mensajepor apd123 » 03 Sep 2011, 10:42

Yo también veo progresos.
El nucleo no tiene mala pinta, lo único es que le falta el color.

sldos y a seguir mejorando.

Avatar de Usuario
DonQuijote
Mensajes: 1906
Registrado: 15 Ago 2010, 15:07
Ubicación: San Lorenzo de El Escorial - Madrid Oeste

Re: M13

Mensajepor DonQuijote » 03 Sep 2011, 11:05

Mucho mejor Raúl :thumbup:

Sigue con ello no te desanimes y "paciencia" mucha "pa ciencia"

Salu2
P.D.
En la primera aparece ese manchon negro, en la segunda te has cargado las estrellas del fondo.
Me quedo con el M13 de la primera. :thumbleft:
SW 150/1200, LB 12", ETX70, ED-80, Lunt 60.
[img]http://img193.imageshack.us/img193/1980/firmaaams2.gif[/img ]
No es más rico el que más tiene, sino el que menos necesita.
El secreto de la felicidad no está en hacer lo que se quiere sino en querer lo que se hace.


facebook Amigos_Astronomicos

Volver a “Escaparate Astrofotográfico”