No funciona el registro de algunos usuarios

Avatar de Usuario
Scorpius_OB1
Mensajes: 1316
Registrado: 01 Ene 2005, 00:00
Ubicación: Da lo mismo

Mensajepor Scorpius_OB1 » 03 Mar 2006, 19:12

A mí me ocurre lo mismo que al anterior forero...
Bluestar 120mm f8,3
Nexstar 102SLT
MAK 90mm
Prismáticos
Accesorios
Cabezonería

Space... the Final Frontier. These are the voyages of the starship Enterprise. Its continuing mission: to explore strange new worlds, to seek out new life and new civilizations, to boldly go where no one has gone before.

Avatar de Usuario
jahensan
Moderador
Moderador
Mensajes: 3650
Registrado: 02 Mar 2005, 00:00
Ubicación: Canarias
Contactar:

Mensajepor jahensan » 05 Mar 2006, 00:16

HOla

Por fin me dejó entrar...hubo un problema con las cookies, permití el acceso desde el nuevo sitio y ya está. Ha sido una semana desconcertante


Saludos

Avatar de Usuario
Scorpius_OB1
Mensajes: 1316
Registrado: 01 Ene 2005, 00:00
Ubicación: Da lo mismo

Mensajepor Scorpius_OB1 » 05 Mar 2006, 12:07

A mí me sigue sin ir...
Bluestar 120mm f8,3
Nexstar 102SLT
MAK 90mm
Prismáticos
Accesorios
Cabezonería

Space... the Final Frontier. These are the voyages of the starship Enterprise. Its continuing mission: to explore strange new worlds, to seek out new life and new civilizations, to boldly go where no one has gone before.

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 05 Mar 2006, 12:49

A mí tampoco Scorpius_OB1, mientras que funcione la dirección que dió Jomlop, nos iremos apañando.

Saludos :D

Avatar de Usuario
AstroStar
Mensajes: 861
Registrado: 14 Sep 2005, 23:00
Ubicación: Santa Agnés de Malanyanes
Contactar:

Mensajepor AstroStar » 05 Mar 2006, 12:53

A mi tampoco me iba. Pense que me habian retirado la cuenta por novato en exceso o por publicar imagenes de saturno tan malas. jejeje

Por suerte con la direccion que puso Jomlop todo funciona:

http://213.194.149.96/~ahubble/
Visita mi web de fotografía y astrofotografía: http://www.astrostar.es
http://www.flickr.com/photos/astrostar_

Avatar de Usuario
Mc_Roy
Mensajes: 668
Registrado: 29 Ene 2006, 00:00

Mensajepor Mc_Roy » 05 Mar 2006, 17:54

A mi me pasa lo mismo, meto el usuario la clave y todo y luego me sale que mi estado es desconectado.

Suerte que con la nueva direccion si que me funciona

Avatar de Usuario
procy
Mensajes: 2130
Registrado: 28 Ago 2005, 23:00
Ubicación: Albacete
Contactar:

Mensajepor procy » 07 Mar 2006, 18:10

Pues a mi me ha pasado igual!

joe... pos vaya con el naiad-alex...... que simpatico ha resultao ser...

Avatar de Usuario
Alcor
Moderador
Moderador
Mensajes: 1827
Registrado: 15 Dic 2004, 00:00
Ubicación: Málaga
Contactar:

Mensajepor Alcor » 08 Mar 2006, 02:26

A mi me ha ocurrido lo mismo, acabo de poder entrar desde hace una semana.

Avatar de Usuario
fjcb
Mensajes: 974
Registrado: 30 Ago 2005, 23:00
Ubicación: A Coruna

Mensajepor fjcb » 10 Mar 2006, 12:37

Yo soy uno de los que se ha liado a mandaros correos antes de enterarme de la existencia de esta sección, donde explica como solucionarlo todo.
Gracias por todo y un saludo.

Volver a “Preguntas, Respuestas, Sugerencias, ....”