Problema neq6

Avatar de Usuario
AIP
Mensajes: 2403
Registrado: 11 Abr 2012, 16:38
Ubicación: Hortaleza, Madrid.
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: Problema neq6

Mensajepor AIP » 02 Sep 2012, 22:59

Jacinto escribió:Joer kokeeee, es que son 1000mm, 30 segundos sin guiar es mucha tela para esa resolución

Pues te lo juro Ferran, yo con mi EQ3-2 sin buscador de la polar ni nada, en Pioz, hice una exposición de m81 de 1 minuto y las estrellas se alrededor puntuales como esto ( · )

Y hoy probando esto sin viento ni nada en la neq6 a los 30s ya ----

Seguro que algo hago mal :(
Telescopios: Takahashi FSQ106EDX f/3,6-f/5-f/8. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Tuning Belts
Cámara: Atik 460EX + Baader LRGBHaOIII + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus Rev3.1
AstroMatic + Polemaster + Intelli Powebox
Mis fotos

Avatar de Usuario
AIP
Mensajes: 2403
Registrado: 11 Abr 2012, 16:38
Ubicación: Hortaleza, Madrid.
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: Problema neq6

Mensajepor AIP » 02 Sep 2012, 23:45

He encontrado un tutorial para el alineado de las monturas neq5 y neq6!!

http://dastronomia.trainingpills.com/wp-content/uploads/2009/07/Tutorial%20alineacion%20a%20la%20polar.pdf

Según este tutorial lo que he hecho hoy está mal.

A ver, imaginando que es de noche, y que me marca esto... (HA=12:35 y Clock=11:42)

Imagen

MODO 1:

Se supone que tengo que llevar el circulito de polaris exactamente a las 11:42 de mi reloj. Como eso sería hacerlo a pulso, no es muy exacto que digamos...

MODO 2:

Usamos el HA.

Muevo el eje hasta que el circulito de polaris este apuntando arriba. Y ponemos el freno. Ahora tendríamos que mover el disco AR al 0.

Así tenemos el circulito de polaris justo arriba y el disco AR a las 0 y el freno del eje puesto.

Una vez así giramos el disco AR hasta que marque las 12:35 (supongo que será un pelo más de la mitad entre el 12 y el 13, lo más exacto posible). apretar los tornillos del disco AR y girar el eje entero hasta que vuelva a marcar 0. Ahora le ponemos el freno.

El circulito de Polaris debería estar en el mismo lugar que el MODO 1.

Ahora metemos Polaris con ayuda de los tornillos azimut y altitud.



La pregunta del millón... ¿Así está bien hecho? Si es un SI, lo estaba haciendo mal...

Lo siento por lo pesado que soy... jeje :binky: :binky:

Saludos, Álvaro.
Telescopios: Takahashi FSQ106EDX f/3,6-f/5-f/8. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Tuning Belts
Cámara: Atik 460EX + Baader LRGBHaOIII + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus Rev3.1
AstroMatic + Polemaster + Intelli Powebox
Mis fotos

Avatar de Usuario
Bufot
Mensajes: 1583
Registrado: 29 Jun 2010, 13:09
Ubicación: St.Feliu (Bcn)

Re: Problema neq6

Mensajepor Bufot » 02 Sep 2012, 23:48

Kokeee, el punto de partida es con el circulito de la polar abajo, apuntando al suelo, da igual como quede el eje de AR pero el circulito tiene que estar a las 6h

Pones la anilla horaria de AR a cero y entonces giras AR hasta la hora que te da el mando ¿lo haces así?

Comprueba que la Osa mayor y Cassiopea que tiene grabadas el buscador te quedan más o menos en la misma posición que tienen en el cielo
SW EQ-8 Pro - Orion Atlas EQ-G // APM107 f/4.9 - Vixen Visac VC200L f6.4 - Scopos ED66
ASI1600MM-C / ASI120MM
Mi galería de fotos

Avatar de Usuario
AIP
Mensajes: 2403
Registrado: 11 Abr 2012, 16:38
Ubicación: Hortaleza, Madrid.
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: Problema neq6

Mensajepor AIP » 03 Sep 2012, 00:02

Bufot escribió:Kokeee, el punto de partida es con el circulito de la polar abajo, apuntando al suelo, da igual como quede el eje de AR pero el circulito tiene que estar a las 6h

Pones la anilla horaria de AR a cero y entonces giras AR hasta la hora que te da el mando ¿lo haces así?

Comprueba que la Osa mayor y Cassiopea que tiene grabadas el buscador te quedan más o menos en la misma posición que tienen en el cielo



Osea que esta mal el pdf ese...

Entonces es igual que el tutorial del pdf pero con el circulito de la polar abajo.

Bufot, no. Yo alinee la polar por los dibujitos de cassiopea y osa mayor, y vi que mas o menos cuadraba polaris con Clock.

Entonces...

Partiendo con el circulo de polaris abajo (da igual si el eje esta horizontal, vertical o a medio camino) pongo el anillo AR a 0 y le pongo el tornillito de freno. Giro el eje hasta la hora HA que me da el mando! Es decir, 12:35 (con los numeros de arriba) Y pongo el freno para que no se mueva el eje.

Ahora meto polaris en el circulito, lo mas centrado posible.

Asi si que me tiene que salir entonces.

Creo que así si...


Muchimas gracias Bufot
Última edición por AIP el 03 Sep 2012, 00:28, editado 1 vez en total.
Telescopios: Takahashi FSQ106EDX f/3,6-f/5-f/8. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Tuning Belts
Cámara: Atik 460EX + Baader LRGBHaOIII + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus Rev3.1
AstroMatic + Polemaster + Intelli Powebox
Mis fotos

Avatar de Usuario
mavago
Mensajes: 776
Registrado: 05 Oct 2006, 23:00
Ubicación: Villar de Chinchilla-Albacete
Contactar:

Re: Problema neq6

Mensajepor mavago » 03 Sep 2012, 00:16

Entonces el circulito donde metemos polaris debe estar apuntando a las seis, ostras entonces yo tambien lo tengo mal por que lo tengo a las apuntando a las nueve.

Avatar de Usuario
AIP
Mensajes: 2403
Registrado: 11 Abr 2012, 16:38
Ubicación: Hortaleza, Madrid.
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: Problema neq6

Mensajepor AIP » 03 Sep 2012, 23:09

Bueno pues hoy probando, he seguido el consejo del compañero Jacinto y creo que la he conseguido poner en estación mas o menos bien.

Para comprobarlo he tirado a M13 una fotografía.

Los datos:

NEQ6 Pro ll
Sky Watcher 102/1000
Canon 550D
2 minutos de exposición
ISO 400
Había un viento terrible, y rafagas
La toma está tal cual sacada de la camara. (No me importa la CL, me importan las estrellas)

Imagen

¿Que os parece? Con 2 minutos se nota un pelin la coma en las estrellas como podéis ver, con 1 minuto y medio son puntuales.

Saludos, Álvaro.
Telescopios: Takahashi FSQ106EDX f/3,6-f/5-f/8. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Tuning Belts
Cámara: Atik 460EX + Baader LRGBHaOIII + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus Rev3.1
AstroMatic + Polemaster + Intelli Powebox
Mis fotos

Avatar de Usuario
AIP
Mensajes: 2403
Registrado: 11 Abr 2012, 16:38
Ubicación: Hortaleza, Madrid.
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: Problema neq6

Mensajepor AIP » 04 Sep 2012, 14:10

En el anillo AR, nos tenemos que fijar en los numeros de arriba o en los de abajo?

Tengo entendido que en las neq6, el hemisferio norte son los numeros de abajo, y el hemisferio sur son los numeros de arriba...
Telescopios: Takahashi FSQ106EDX f/3,6-f/5-f/8. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Tuning Belts
Cámara: Atik 460EX + Baader LRGBHaOIII + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus Rev3.1
AstroMatic + Polemaster + Intelli Powebox
Mis fotos

Volver a “Monturas y Accesorios no Ópticos”