Problema con apilado y DSS

Avatar de Usuario
marijose
Mensajes: 803
Registrado: 05 Ene 2008, 00:00
Ubicación: zaldivia
Contactar:

Problema con apilado y DSS

Mensajepor marijose » 15 Sep 2012, 15:21

Hola tengo unas tomas de M33 en total 30 pero el DSS solo apila 20 en 10 en el parametro dx pone NC ¿alguien me puede orientar?¿por que no las apila? gracias

Avatar de Usuario
Bufot
Mensajes: 1582
Registrado: 29 Jun 2010, 13:09
Ubicación: St.Feliu (Bcn)

Re: Problema con apilado y DSS

Mensajepor Bufot » 15 Sep 2012, 15:30

Porque no alcanzarán un mínimo de calidad en base a algún parámetro

Prueba en Opciones-> Ajustes-> Ajustes de registro, a bajar un poco el umbral de detección de estrellas, igual se soluciona

En una de las ventanas del apilado puedes marcar una casilla que dice "apilar el 100% de las imagenes" o algo así, si crees que tienen suficiente calidad puedes marcarla
SW EQ-8 Pro - Orion Atlas EQ-G // APM107 f/4.9 - Vixen Visac VC200L f6.4 - Scopos ED66
ASI1600MM-C / ASI120MM
Mi galería de fotos

Avatar de Usuario
marijose
Mensajes: 803
Registrado: 05 Ene 2008, 00:00
Ubicación: zaldivia
Contactar:

Re: Problema con apilado y DSS

Mensajepor marijose » 16 Sep 2012, 10:10

Nada he mirado todas las opciones incluyendo las que me dices y no toma más que 20 imagenes,he mirado una a una y no parece haber motivo para que no las coja todas...

Avatar de Usuario
maxmil
Mensajes: 706
Registrado: 08 Mar 2011, 16:59

Re: Problema con apilado y DSS

Mensajepor maxmil » 16 Sep 2012, 19:56

Prueba lo siguiente:

Configuracion de Registrado>Avanzado>Calcular número de estrellas detectadas>Ajusta el unmbral en el valor resultante y prueba

Saludos.

Volver a “Técnicas de Astrofotografía”