Problema o mosqueo con el Lunt

Avatar de Usuario
Comiqueso
Mensajes: 8497
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Problema o mosqueo con el Lunt

Mensajepor Comiqueso » 12 Oct 2012, 19:55

Hola ^^

Bueno, la verdad es que es una cosa rara pero no tanto y quizás me mosqueo demasiado :oops: , pero me gustaría si alguien lo confirma o algo :evil3:

El caso es que cuando afoto con el luntito (Lunt 60 Bf 1200) siempre me sale la parte derecha del sol sobre expuesta :(

¿Es normal?

Gracias :D
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
caballodetroya
Mensajes: 255
Registrado: 24 Mar 2011, 23:16

Re: Problema o mosqueo con el Lunt

Mensajepor caballodetroya » 12 Oct 2012, 20:29

Hola, los más expertos lo confirmaran pero creo que con los coronado Ha también se dan casos.

Avatar de Usuario
carlosz22
Mensajes: 2011
Registrado: 03 May 2006, 23:00
Ubicación: San Fernando de Henares (Madrid)
Contactar:

Re: Problema o mosqueo con el Lunt

Mensajepor carlosz22 » 12 Oct 2012, 21:40

Sí, es normal, eso pasa siempre que se utiliza filtros interferenciales.
Mi equipo astronómico
De la A a la CETA (Mi página web)

Se caracterizan filtros y cámaras (eficiencia cuántica, linealidad, corriente de oscuridad... vamos, todo lo que se quiera).

Avatar de Usuario
Comiqueso
Mensajes: 8497
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: Problema o mosqueo con el Lunt

Mensajepor Comiqueso » 12 Oct 2012, 21:43

Gracias por la respuesta ^^
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Volver a “Telescopios e Instrumentos Ópticos”