Mi montura no frena en AR - ¡¡ayuda por favor!!!

Avatar de Usuario
jacpsa
Mensajes: 135
Registrado: 26 Abr 2012, 10:38
Ubicación: Rivas Vaciamadrid (Madrid)

Mi montura no frena en AR - ¡¡ayuda por favor!!!

Mensajepor jacpsa » 16 Oct 2012, 14:04

Buenos días,

Desde que regrese de AstroTiermes, al montar la montura (valga la redundancia) no frena en AR.

He equilibrado todo lo posible con los contrapesos, pero aún así tiende a caer muy ligeramente. Esto no sería un problema si al apretar el tornillo del freno frenase algo, pero no es así.

Da igual que esté totalmente suelto o totalmente apretado, se mueve exactamente igual.

Ya se que la mejor solución es cambiar de montura, pues la mía no vale ni su peso como chatarra. Pero de momento no me queda otra que intentar arreglarlo y aguantar hasta que me pueda permitir, primero una montura en condiciones y después cambiar de tubo.

Si alguien sabe cual puede ser el motivo y posible solución, lo agradecerá.

Muchas gracias.

Un saludo
Dobson Celestron StarHopper 8" F6
Celestron 127eq (sí, con barlow interna)
Montura Astro3 (la EQ3 del LIDL)
Baader Hyperion Zoom 8-24mm
Neodymium de Baader

"No por acostar pronto a los niños, anochece despejado"

Avatar de Usuario
Regolito
Mensajes: 265
Registrado: 02 Oct 2007, 23:00
Ubicación: Galapagar (Madrid)
Contactar:

Re: Mi montura no frena en AR - ¡¡ayuda por favor!!!

Mensajepor Regolito » 16 Oct 2012, 14:54

No se de que montura se trata pero por lo que entiendo de tu explicación , parece que el ataque del bisinfin contra la corona se ha aflojado o bien si lo has forzado se le han pasado los dientes.
Pon alguna foto o mas datos.
Saludos

Avatar de Usuario
Nachote
Mensajes: 1513
Registrado: 03 May 2007, 23:00
Ubicación: Barcelona
Contactar:

Re: Mi montura no frena en AR - ¡¡ayuda por favor!!!

Mensajepor Nachote » 16 Oct 2012, 15:39

Hola jacpsa.
Prueba a aflojar el tornillo que sujeta la perilla del embrague.
Una vez suelto, rosca (a mano) la pieza que hace de freno hasta que notes la presion suficiente en el eje de AR. Vuelve a colocar la perilla del embrague en su sitio (con su correspondiente tornillo...) y a ver que pasa... :roll:

Saludos.
Podeis visitar:
http://oanlbcn.blogspot.com/
http://www.oagarraf.net/


SC LX200R 10", BRESSER 152/1500, SW 120/1000, MAK 127/1500, NT 250/1250
NEQ6 "ASA Tunning"
NACHO ADVENTURER v2
TS 25x100 LE, OLIMPUS 10x50
SXVR H9, ATIK IC/16/16HR, QHY-6, DMK 618AS
MEADE 5000 SERIES 26/20/14/9mm

Avatar de Usuario
jacpsa
Mensajes: 135
Registrado: 26 Abr 2012, 10:38
Ubicación: Rivas Vaciamadrid (Madrid)

Re: Mi montura no frena en AR - ¡¡ayuda por favor!!!

Mensajepor jacpsa » 16 Oct 2012, 16:56

Hola de nuevo,

Pongo foto de la "montura".

Me acabo de dar cuenta de otro problema. Además de no frenar en absoluto (da igual que este flojo o apretado que gira igual), he quitado el tubo, y sin el peso del tubo encima, el engranaje de movimiento lento no encaja, por lo que no gira al mover el mando, con el peso del tubo encima sí encaja y gira, aunque no frena ¿es esto normal?

Probaré lo que me dices Nachote.

Muchas gracias.

Un saludo
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Dobson Celestron StarHopper 8" F6
Celestron 127eq (sí, con barlow interna)
Montura Astro3 (la EQ3 del LIDL)
Baader Hyperion Zoom 8-24mm
Neodymium de Baader

"No por acostar pronto a los niños, anochece despejado"

Avatar de Usuario
Nachote
Mensajes: 1513
Registrado: 03 May 2007, 23:00
Ubicación: Barcelona
Contactar:

Re: Mi montura no frena en AR - ¡¡ayuda por favor!!!

Mensajepor Nachote » 16 Oct 2012, 17:26

Hola de nuevo.
viendo la montura no se si lo que te he dicho servira de algo ya que por lo que parece los frenos parecen ser un tornillo con pomo que al roscarlo ejerce la presión directamente (o seguramente, apoyandose en alguna goma) sobre el eje de AR y DEC.
¿Es posible que la punta del tornillo no llegue a hacer contacto contra el eje?
Los tornillos de esas monturas son muy enclenques y a la mas minima presion se parten o se desgastan... :roll:

Por otro lado me da que tienes un problema de ajuste de coronas y bisinfines. No es normal que solo ajusten con el tubo montado... :crazyeyes:

Ya nos contarás.

Saludos.
Podeis visitar:
http://oanlbcn.blogspot.com/
http://www.oagarraf.net/


SC LX200R 10", BRESSER 152/1500, SW 120/1000, MAK 127/1500, NT 250/1250
NEQ6 "ASA Tunning"
NACHO ADVENTURER v2
TS 25x100 LE, OLIMPUS 10x50
SXVR H9, ATIK IC/16/16HR, QHY-6, DMK 618AS
MEADE 5000 SERIES 26/20/14/9mm

Avatar de Usuario
jacpsa
Mensajes: 135
Registrado: 26 Abr 2012, 10:38
Ubicación: Rivas Vaciamadrid (Madrid)

Re: Mi montura no frena en AR - ¡¡ayuda por favor!!!

Mensajepor jacpsa » 18 Oct 2012, 08:51

Muchas gracias por la ayuda.

Al final conseguí ajustar el bisifín y ahora encaja también sin el tubo y funcionan los mandos lentos perfectamente.

Además ahora también frena (aunque con algo de holgura).

Un saludo
Dobson Celestron StarHopper 8" F6
Celestron 127eq (sí, con barlow interna)
Montura Astro3 (la EQ3 del LIDL)
Baader Hyperion Zoom 8-24mm
Neodymium de Baader

"No por acostar pronto a los niños, anochece despejado"

Volver a “Principiantes”