Primer telescopio

Avatar de Usuario
Marco73
Mensajes: 11
Registrado: 30 Oct 2013, 18:20

Re: Primer telescopio

Mensajepor Marco73 » 25 Dic 2013, 11:52

Hola buenos días.
Decidí guardar el telescopio hasta el día de navidad y así de paso darle una sorpresa a mi hijo. Estoy montando el telescopio al lado del árbol y tengo una duda sobre como se sujeta el tubo a la montura.
En la montura (neq5) viene una pletina blanca, y el tubo viene con su pletina larga ( creo que se llama cola de milano).¿Hay que atornillar la pletina blanca que viene en la montura sobre la cola de milano ( tiene orificios que coinciden perfectamente ) o directamente va la cola de milano a la montura ? de esta ultima forma aparentemente no queda muy seguro.

http://www.teleskopy.pl/images/sw_mak_150_ota_pro_1.jpg

En este enlace va directamente, pero como he dicho antes da la impresión de quedar un poco inseguro, y como la pletina blanca tiene orificios que coinciden con otos que hay en la cola de milano, prefiero asegurarme.

Gracias.

Avatar de Usuario
EMM
Mensajes: 887
Registrado: 07 Abr 2010, 22:44
Ubicación: Rivas Vaciamadrid

Re: Primer telescopio

Mensajepor EMM » 25 Dic 2013, 12:20

Hola:

Si te fijas en la foto que has puesto, por la parte del lado contrario donde encaja la cola de milano hay unos pomos que aprisionas a esta cuado la pones en la montura.

Se trata de un sistema para poder poner y quitar el tubo fácilmente sin herramientas.

En esta foto se ve mejor aunque no tenga tubo, sino solamente la cola de milano:

Imagen

Un Saludo
Eduardo

Avatar de Usuario
Marco73
Mensajes: 11
Registrado: 30 Oct 2013, 18:20

Re: Primer telescopio

Mensajepor Marco73 » 26 Dic 2013, 17:55

Ok, muchas gracias por la contestación. A ver si esta noche se despeja y puedo catarlo, que hay ganas.

Avatar de Usuario
Marco73
Mensajes: 11
Registrado: 30 Oct 2013, 18:20

Re: Primer telescopio

Mensajepor Marco73 » 30 Dic 2013, 07:18

Buenos días.
Tengo dos preguntas de novato ¿Puede ser que solo necesite una pesa de las dos que trae la montura para equilibrar el telescopio? Y la otra. ¿Es normal las marcas ( muescas ) que se quedan en la cola de milano cuando usas los tornillos para aprisionar la cola de milano en la montura, o se producen por que es de mala calidad la cola de milano?
Gracias.

Avatar de Usuario
madaleno
Mensajes: 2037
Registrado: 26 Oct 2010, 21:41
Ubicación: Bustarviejo (Madrid)

Re: Primer telescopio

Mensajepor madaleno » 30 Dic 2013, 10:20

Las marcas en la cola de milano es totalmente normal, respecto a las pesas tienes que equilibrar el tubo, si necesita una pues una y si no las dos, el caso es que con el freno del eje quitado no balancee hacia ningún lado.

Saludos
TSC 225
TSA102

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

Re: Primer telescopio

Mensajepor miguesacristan » 30 Dic 2013, 10:46

madaleno escribió:Las marcas en la cola de milano es totalmente normal, respecto a las pesas tienes que equilibrar el tubo, si necesita una pues una y si no las dos, el caso es que con el freno del eje quitado no balancee hacia ningún lado.

Saludos


Hola chicos. Pues si las marcas en la cola de milano son normales ya que estamos apretando la cola de milano con dos tornillos de hierro sobre aluminio, pero a mi me molestan un montón la forma que tengo es cortar una tira de aluminio de 0,5 m/m de grueso, del ancho del lateral de la cola y largo de la cola de milano y pegarla a ella ( unos puntos de Loctyte ) asi las marcas de los tornillos se quedan en esa chapita y no marcan en la cola y el conjunto sigue apretando lo mismo.

SALU2 y Feliz 2014 M I G U E L

Volver a “Telescopios e Instrumentos Ópticos”