M51 en LHaRGB

Avatar de Usuario
AIP
Mensajes: 2534
Registrado: 11 Abr 2012, 16:38
Ubicación: Madrid
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: M51 en LHaRGB

Mensajepor AIP » 01 Abr 2015, 20:27

Geacias joperenclo por tus consejos,

Te ha quedado muy bien. Pero veo el fondo un poco oscuro. No es el caso, pero los fondos oscuros no suelen gustarme, el cielo nunca es negro, siempre tiene informacion.

No obstante voy a reprocesarla de cero y con mas calma. hay bastantes fallos que quiero mejorar y se que se pueden, como el ruido, esas estrellas mas pequeñas y el color, sobre todo el de las estrellas, que no ha salido muy alla por la reflex.

Me podré con ella mañana.

Un saludo,
Telescopio: Takahashi FSQ106EDX. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Belts
Cámara: Atik 16200 - Atik 460EX + Astrodon LRGB Gen2 E-Series + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus
AstroMatic + Polemaster

http://www.aipastroimaging.com

Avatar de Usuario
joperenclo
Mensajes: 707
Registrado: 11 Jun 2012, 22:37

Re: M51 en LHaRGB

Mensajepor joperenclo » 02 Abr 2015, 00:30

kokee , si el fondo esta oscuro es porque tiene que estar asi .. yo suelo recortar las sombras justo hasta donde marca el histograma y asi queda ese fondo . si tu recortas las sombras justo lo que te marca el histograma nunca pierdes informacion , y en este caso ese seria el punto donde te marca los valores del histograma ..

si dejas el fondo mas claro lo que estas haciendo no es tener mas informacion , lo que haces es añadirle ruido al fondo que es confundido por informacion .. es muy diferente ..

saludos.

Avatar de Usuario
AIP
Mensajes: 2534
Registrado: 11 Abr 2012, 16:38
Ubicación: Madrid
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: M51 en LHaRGB

Mensajepor AIP » 02 Abr 2015, 00:38

Pero si recorras hasta el empiece de la montaña se me queda negro absoluto (tengo la pantalla calibrada) y cuando estiro los medios tonos se vuelve a iluminar (con ruido) y vuelve a alejarse los bajos tonos.

Tengo otra versión más. Mañana la subiré. La verdad es que esta primera si que viéndola bien el fondo esta bastante claro. Pero esta última, sin llegar a recortar del todo, creo que a mi juicio, es como mas me gusta. Un fondo medio del cielo, no oscuro ni claro
Telescopio: Takahashi FSQ106EDX. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Belts
Cámara: Atik 16200 - Atik 460EX + Astrodon LRGB Gen2 E-Series + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus
AstroMatic + Polemaster

http://www.aipastroimaging.com

Avatar de Usuario
AIP
Mensajes: 2534
Registrado: 11 Abr 2012, 16:38
Ubicación: Madrid
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: M51 en LHaRGB

Mensajepor AIP » 02 Abr 2015, 11:45

v2

Mejor controlado el fondo, la a luminancia y el color de la galaxia.

Tamaño grande:
https://farm8.staticflickr.com/7643/16820717958_c0d6109d0b_k.jpg

Imagen
Telescopio: Takahashi FSQ106EDX. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Belts
Cámara: Atik 16200 - Atik 460EX + Astrodon LRGB Gen2 E-Series + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus
AstroMatic + Polemaster

http://www.aipastroimaging.com

Avatar de Usuario
joperenclo
Mensajes: 707
Registrado: 11 Jun 2012, 22:37

Re: M51 en LHaRGB

Mensajepor joperenclo » 02 Abr 2015, 14:53

hola de nuevo kokee.

la imagen esta muy bien , pero sigo viendo ese manto blanco que esta por toda la imagen .

fijate bien en los valores del histograma que te esta diciendo que el color no lo tienes bien calibrado y que tienes que recortar en las sombras .

de todos modos esto de la astrofotografia es cuestion de como quiera dejar la imagen final el artista ..

pero al margen de gustos personales creo que siempre hay que dejar la imagen como te marcan los histogramas que se supone que son los valores correctos ..

saludos.

Avatar de Usuario
joperenclo
Mensajes: 707
Registrado: 11 Jun 2012, 22:37

Re: M51 en LHaRGB

Mensajepor joperenclo » 02 Abr 2015, 15:02

otra cosilla.

me puedes decir como haces para poner la imagen aqui al postear??

Avatar de Usuario
AIP
Mensajes: 2534
Registrado: 11 Abr 2012, 16:38
Ubicación: Madrid
Agradecido : 2 veces
GRACIAS recibidas: 2 veces
Contactar:

Re: M51 en LHaRGB

Mensajepor AIP » 02 Abr 2015, 15:24

Joe, yo ahora no la veo en absoluto blanquecina. Mas bien oscura. Si bien es cierto que el las sobras no están recortadas del todo.

Lo que hago es botón derecho en la imagen y copio la url, luego la pego aquí con las etiquetas de html [img] [/img ]
Telescopio: Takahashi FSQ106EDX. TS115 Triplet APO
Montura: Takahashi EM400 Temma2. NEQ6 Pro II Belts
Cámara: Atik 16200 - Atik 460EX + Astrodon LRGB Gen2 E-Series + SX USB Filter Wheel
Guiado: Lunático EZG60 + SXLodestar
Enfoque: RoboFocus
AstroMatic + Polemaster

http://www.aipastroimaging.com

Avatar de Usuario
joperenclo
Mensajes: 707
Registrado: 11 Jun 2012, 22:37

Re: M51 en LHaRGB

Mensajepor joperenclo » 02 Abr 2015, 16:19

Imagen

Avatar de Usuario
joperenclo
Mensajes: 707
Registrado: 11 Jun 2012, 22:37

Re: M51 en LHaRGB

Mensajepor joperenclo » 02 Abr 2015, 16:20

asi es como queda con el color calibrado y las sombras recortadas segun marca el histograma.

si te fijas en la tuya el canal azul esta demasiado alto y eso hace que la imagen se vea como demasiado azulada.

saludos.

Avatar de Usuario
apd123
Mensajes: 377
Registrado: 21 Dic 2010, 19:34

Re: M51 en LHaRGB

Mensajepor apd123 » 03 Abr 2015, 09:48

Muy buena Koke, enhorabuena!

Saludos,
Arnau.

Volver a “Escaparate Astrofotográfico”