ERROR INTERNO

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

ERROR INTERNO

Mensajepor miguesacristan » 11 Dic 2016, 11:42

Hola .No se si es solo a mi pero últimamente es complicadisimo entrar en la pagina, constantemente me da error interno y solo dando repetidamente a F5 lo consigo en alguna ocasión. Alguna solución

SALU2 M I G U E L

Avatar de Usuario
videdealba
Mensajes: 369
Registrado: 27 Jul 2010, 13:07
Ubicación: Zamora

Re: ERROR INTERNO

Mensajepor videdealba » 11 Dic 2016, 20:13

Digo lo mismo. Los problemas continúan, sale el dichoso error y además la conexión es muy lenta. Ya casi ni consulto el foro porque se pone uno de los nervios. Habrá que tener paciencia, pero lo cierto es que parece que no funciona nada bien. O sólo nos pasa a algunos?
Un saludo.

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

Re: ERROR INTERNO

Mensajepor miguesacristan » 13 Dic 2016, 12:03

miguesacristan escribió:Hola .No se si es solo a mi pero últimamente es complicadisimo entrar en la pagina, constantemente me da error interno y solo dando repetidamente a F5 lo consigo en alguna ocasión. Alguna solución

SALU2 M I G U E L


Hola a tod@s. Que bien hoy se puede entrar en el foro a la primera rapidísimo,esperemos que dure mucho . :multi: :multi: :multi:

SALU2 M I G U E L

Avatar de Usuario
videdealba
Mensajes: 369
Registrado: 27 Jul 2010, 13:07
Ubicación: Zamora

Re: ERROR INTERNO

Mensajepor videdealba » 22 Dic 2016, 19:23

Yo sigo igual: error de servidor interno

"El servidor encontró un error interno o mala y no pudo completar su solicitud.

Por favor, póngase en contacto con el administrador del servidor en webmaster@asociacionhubble.org para informarles de la hora en que ocurrió este error, y las acciones que se llevan a cabo justo antes de este error.

Más información sobre este error puede estar disponible en el registro de errores del servidor.

Además, se encontró un error interno del servidor 500 Error al intentar utilizar un ErrorDocument para manejar la petición
."

Llevo más de 10 días sin poder entrar en el foro. Hoy he conseguido entrar después de un gran esfuerzo y perseverancia. Habré dado a recargar la página cerca de 15 veces.
¿Por favor, a todos os pasa igual? o es sólo a algunos.
Un saludo.

Avatar de Usuario
madaleno
Mensajes: 1682
Registrado: 26 Oct 2010, 21:41
Ubicación: Bustarviejo (Madrid)

Re: ERROR INTERNO

Mensajepor madaleno » 24 Dic 2016, 10:51

No te preocupes que no es algo que te suceda a ti o a algunos, viene sucediendo desde hace ya bastante tiempo y aunque se anunció que se estaba solucionando, la realidad es que va de mal en peor, esperemos que al final se consiga...
Dobson SW 12"
TSC 225
SW 120 ED

miguesacristan
Mensajes: 313
Registrado: 06 Jun 2008, 23:00

Re: ERROR INTERNO

Mensajepor miguesacristan » 24 Dic 2016, 11:08

madaleno escribió:No te preocupes que no es algo que te suceda a ti o a algunos, viene sucediendo desde hace ya bastante tiempo y aunque se anunció que se estaba solucionando, la realidad es que va de mal en peor, esperemos que al final se consiga...



Hola. pues hoy funciona, esperemos se mantenga así . parece que me faltaba algo el no poder entrar en la pagina . :multi: :multi: :multi:

FELICES FIESTAS A TOD@S

M I G U E L

Avatar de Usuario
Valakirka
Mensajes: 3543
Registrado: 25 Mar 2007, 23:00
Ubicación: Sierra de Guadarrama

Re: ERROR INTERNO

Mensajepor Valakirka » 26 Dic 2016, 21:02

Hola a todos, llevo ya ni se sabe sin poder siquiera conectarme, no digamos escribir un par de líneas. En efecto, recuerdo que los problemas empezaron ya hace tiempo cuando tomaron la decisión de cambiar "no sé qué", porque ya ni me acuerdo. Lograron resolver parte de la problemática, pero no quedó todo lo fino que se esperaba. Ya en septiembre pasado empezaron de nuevo los problemas, que se han agudizado desde hace un mes y pico.

Es de esperar y desear que se solucionen felizmente, pues no encontraremos con facilidad otro Foro como éste (no sabemos lo que tenemos, bueno ahora si por que no podemos estar en él participando como siempre ha sido). Así que aprovecho que hoy parece estar la cosa un poco mejor, para enviaros a todos mis mejores deseos para 2017, :hello1: :thumbup: no vaya a ser que sigamos sin poder escribir y ésta es de esas ocasiones en las que me entusiasma estar equivocado :D.

Un saludazo.

Javier.
-Intes-Alter M 603
-TS 152/900
-Vixen GP 102/1000 M
-Zeiss 80/500

- NIKON 8X30 EII// -VORTEX "Fury" 8X32// -GLANZ EWA 10X50// -NIKON "Action" EX 16X50// -FUJINON 10X70 // -CELESTRON "Giant" 11X80//-HELIOS acodados de 88 mm

gutiveros
Mensajes: 379
Registrado: 14 Dic 2005, 00:00

Re: ERROR INTERNO

Mensajepor gutiveros » 26 Dic 2016, 22:51

Pues lo mismo.
Ya ni me acuerdo cuando fue la última vez que pude entrar en el foro. Lo intento todos los días pero son más los fracasos.
Y eso, ya que está funcionando no quiero perder la ocasión de usarlo:

¡¡Funciona, funciona, funciona!!!

Un saludo y sed moderadamente felices

Avatar de Usuario
hidra
Mensajes: 2324
Registrado: 14 Dic 2004, 00:00
Ubicación: Sant Celoni

Re: ERROR INTERNO

Mensajepor hidra » 26 Dic 2016, 23:44

Bueno... a ver cuanto dura, me comentaron hace ya bastante tiempo que en pocos días lo tendrían arreglado y el foro totalmente renovado, pero parece que han debido encontrar alguna dificultad que lo impide.

Saludos y feliz 2017
NEQ-6 pro II Tuneada - Celestron AV-GT
SCT 11" - Bresser 8" f4.5 + EZG60
Atik 314L+ - ASI-174MM
Rueda porta filtros con filtros fotometricos V, R, UHC y Ha
Rueda porta filtros con filtros Baader 685, UR-IV cut

Observatorio de Sant Celoni, Cod. MPC B70.

Avatar de Usuario
videdealba
Mensajes: 369
Registrado: 27 Jul 2010, 13:07
Ubicación: Zamora

Re: ERROR INTERNO

Mensajepor videdealba » 29 Dic 2016, 16:36

Parece que la cosa ha mejorado ostensiblemente. Ojalá dure. Yo por lo menos ahora entro y navego con normalidad. Gracias a quien haya dominado a la bestia y feliz 2017.

Volver a “Preguntas, Respuestas, Sugerencias, ....”