Problemas con el mando de declinación

Avatar de Usuario
javamores
Mensajes: 8
Registrado: 26 Dic 2020, 16:04

Problemas con el mando de declinación

Mensajepor javamores » 17 Ene 2021, 16:21

Hola a todos, os escribo porque hace poco estrené mi telescopio y todo perfecto menos una cosa, el mando de declinación, lo giraba pero no tenía efecto, algo que me frustró bastante ya que el mando de ascensión recta funciona perfectamente. Espero vuestra respuesta. Un saludo.

Avatar de Usuario
Gregorio1957
Mensajes: 29
Registrado: 10 Nov 2020, 15:29
Ubicación: Caravaca de la Cruz (Murcia)
Contactar:

Re: Problemas con el mando de declinación

Mensajepor Gregorio1957 » 19 Ene 2021, 18:44

Sería conveniente que nos dieses más datos de tu telescopio y de la montura, sobre todo. a ver qué puede pasar.
¿Has comprobodado que está bien puesta y bien fijados los mandos?

Avatar de Usuario
javamores
Mensajes: 8
Registrado: 26 Dic 2020, 16:04

Re: Problemas con el mando de declinación

Mensajepor javamores » 24 Ene 2021, 12:33

Hola Gregorio, el tubo es un Bresser Pollux 150/750 con una montura ecuatorial EQ-3. El tubo pesa 4,6kg y la montura con el trípode pesa 7,9kg. He comprobado que la montura estuviese bien colocada y si, el mando también, entonces sigo sin entender porque no funciona. Un saludo, Javier

Avatar de Usuario
Gregorio1957
Mensajes: 29
Registrado: 10 Nov 2020, 15:29
Ubicación: Caravaca de la Cruz (Murcia)
Contactar:

Re: Problemas con el mando de declinación

Mensajepor Gregorio1957 » 24 Ene 2021, 13:39

Saludos, javamores.
Supongo que te refieres a la montura que aparece en este anuncio de tu telescopio, que es un tubo de muy buena calidad para sus características.
https://www.amazon.es/Bresser-Pollux-150-750-observaci%C3%B3n/dp/B07NZYPR48
Si el tirador o perilla de movimiento fino está bien acoplado y apretado y no te funciona, debe haber un problema en el engranaje de la declinación o no está sufucientemente prieto el embrague del eje declinacional. Compruébalo y, si continúa el problema, debes ponerte en contacto con el vendedor dentro del plazo de garantía.
La verdad es que es la primera vez que he visto un comentaro al respecto, si bien es cierto que tengo muy poca experiencia.
A ver si algún forero puede decirnos algo más.
Saludos.
Gregorio.
Última edición por Gregorio1957 el 25 Ene 2021, 22:40, editado 1 vez en total.

Avatar de Usuario
javamores
Mensajes: 8
Registrado: 26 Dic 2020, 16:04

Re: Problemas con el mando de declinación

Mensajepor javamores » 24 Ene 2021, 15:23

Vale, creo que el problema es mucho menos grave de lo que pensaba porque con el eje de declinación frenado, el mando funciona, así que no creo que sea problema e los engranajes, lo que no se es que sin estar frenado el eje debe funcionar el mando o directamente solo funciona con el eje frenado. Aunque hay que decir que el eje de ascensión recta funciona sin estar frenado. Bueno que me lío, básicamente que si es normal no poder mover el telescopio con el mando. Un saludo, Javier.

Avatar de Usuario
edusolimar
Mensajes: 24
Registrado: 16 Abr 2020, 09:19

Re: Problemas con el mando de declinación

Mensajepor edusolimar » 24 Ene 2021, 21:56

Para que el mando de movimiento lento funcione, el embrague debe estar apretado bloqueando el movimiento libre y dejando el telescopio fijo. Si lo desembragas, el mando no funcionará, pero si lo podrás mover empujando para ponerlo en la posición que quieras.

Davidzgz
Mensajes: 58
Registrado: 04 Ago 2018, 17:27

Re: Problemas con el mando de declinación

Mensajepor Davidzgz » 25 Ene 2021, 12:00

javamores escribió:Vale, creo que el problema es mucho menos grave de lo que pensaba porque con el eje de declinación frenado, el mando funciona, así que no creo que sea problema e los engranajes, lo que no se es que sin estar frenado el eje debe funcionar el mando o directamente solo funciona con el eje frenado. Aunque hay que decir que el eje de ascensión recta funciona sin estar frenado. Bueno que me lío, básicamente que si es normal no poder mover el telescopio con el mando. Un saludo, Javier.


Los embragues deben estar apretados y se deben mover solo si estan apretados.

Precisamente el quitar el embrague sirve para nivelar el tubo y moverlo libremente, con cuidado de que no le des un golpetazo contra la montura.......

Asi que realmente, si alguno de los dos esta averiado, es precisamente el que se mueve con el freno q :eeeeek: uitado

con frenos puestos= los mandos deben mover la montura
Sin frenos puestos = los mandos no deberian mover la montura y deberia ir libre

saludos

Avatar de Usuario
javamores
Mensajes: 8
Registrado: 26 Dic 2020, 16:04

Re: Problemas con el mando de declinación

Mensajepor javamores » 25 Ene 2021, 16:19

Entonces el que está jodido es el que funciona sin el embrague? Pero es un problema grave o no pasa nada? Madre mia y yo pensando que el que estaba mal era el otro jajaja, bueno espero vuestra respuesta. Javier

Avatar de Usuario
javamores
Mensajes: 8
Registrado: 26 Dic 2020, 16:04

Re: Problemas con el mando de declinación

Mensajepor javamores » 25 Ene 2021, 16:20

Por cierto el eje en el que el mando funciona sin el embrague desliza perfectamente, por si ayuda algo.

Davidzgz
Mensajes: 58
Registrado: 04 Ago 2018, 17:27

Re: Problemas con el mando de declinación

Mensajepor Davidzgz » 25 Ene 2021, 17:32

javamores escribió:Entonces el que está jodido es el que funciona sin el embrague? Pero es un problema grave o no pasa nada? Madre mia y yo pensando que el que estaba mal era el otro jajaja, bueno espero vuestra respuesta. Javier


El quitar el freno, sirve para nivelar el tubo o si quieres girar o mover muy lejos y no perder un buen rato con los mandos lentos.

Si lo aflojas del todo y se mueve libremente, no pasa nada. Si tienes que forzarlo un poco para moverlo(con el freno quitado), algo esta mal.

No es nada grave, el apretar el freno sirve para que el telescopio no se mueva solo y se estampe jajaja.

Se supone que deberias soltar los frenos para nivelar ¿lo haces? pones tubo a un lado, pesas al otro y debe quedar como una balanza. Si se cae a mocçver pesas para afuera y si cae del lado de las pesas, pues pesas para dentro.

En el otro eje igual, si el tubo queda paralelo, todo ok, si el culo baja hay que correrlo para arriba y si la cabeza baja hay que correrlo para el otro lado.

Una vez tienes ambos ejes equilibrados, se usan los mandos lentos, salvo que vayas a grandes distancias o si tienes goto que entonces va solo con los motores

Volver a “Principiantes”