enfocador synta

Avatar de Usuario
almenara
Mensajes: 482
Registrado: 05 Dic 2005, 00:00
Ubicación: Jaen

enfocador synta

Mensajepor almenara » 18 May 2006, 16:51

ni que decir tiene ,que no encuentro palabras para agradecer a alcor sus idicaciones para corregir el cabeceo del enfocador .
no tenia ni puñetera idea, de para que servian los dos tornillitos que estan al lado del bloqueador del enfoque .
compré una llave allen de 1.5mm y se solucionó el problema al 100X100.
ya te daré las gracias personalmente .
he querido ponerlo fuera de su hilo , por si hay por ahí alguno ,que este pensando en tirar su teles.
gracias y hasta luego.
El azar no es nada;se ha inventado esta palabra para expresar el efecto conocido de toda causa desconocida.

Avatar de Usuario
jahensan
Moderador
Moderador
Mensajes: 3650
Registrado: 02 Mar 2005, 00:00
Ubicación: Canarias
Contactar:

Mensajepor jahensan » 18 May 2006, 19:00

¡Se me había pasado ese hilo!

Estoy como loco para ajustar el mio, este fin de semana, vuelo :tomcat: a arreglar el mio. Grasa de teflón, ajuste de tornillos, a ver que pasa....

Saludos :greenjumpers:
Obs. Atlante-MPC J51
http://www.atlante.org.es

Avatar de Usuario
Alcor
Moderador
Moderador
Mensajes: 1827
Registrado: 15 Dic 2004, 00:00
Ubicación: Málaga
Contactar:

Mensajepor Alcor » 18 May 2006, 19:12

Muchas gracias almenara por tus palabras. Encantado de hechar una mano aunque sea con algo tan sencillo como eso :D

Avatar de Usuario
ceslo
Mensajes: 2028
Registrado: 20 Ene 2005, 00:00
Ubicación: Lanzarote (España)
Contactar:

Mensajepor ceslo » 18 May 2006, 23:40

Yo ya le dí las gracias hace meses... desde entonces tengo otro telescopio :D
Observatorio Astronómico Montaña Blanca MPC J46

http://obsj46.blogspot.com/

De la Academia de Ciencias e Ingenierías de Lanzarote

Avatar de Usuario
jahensan
Moderador
Moderador
Mensajes: 3650
Registrado: 02 Mar 2005, 00:00
Ubicación: Canarias
Contactar:

Mensajepor jahensan » 21 May 2006, 18:56

Hola

:D :D :D Ya arregle este fin de semana el enfocador,...Caray esto es otra cosa. Ya dice el dicho: "El que no sabe es como el que no ve (sic)"

Saludo y gracias de nuevo.
Obs. Atlante-MPC J51
http://www.atlante.org.es

Avatar de Usuario
deonliuan
Mensajes: 1594
Registrado: 19 Feb 2006, 00:00
Ubicación: Málaga

Mensajepor deonliuan » 23 May 2006, 11:46

tomo nota y probaré a ajustar el mío..
C11 + NP101 + Lunt 60 + AZ EQ6
Oculares: Nagler 22, Explore Scientific 14mm (100°), 8.8mm y 6.7mm (82°), Zoom Televue 2-4.
Rueda portafiltros 2": NPB, OIII, Neodimium

Binoviewer Denkmeier

Avatar de Usuario
heitfield
Mensajes: 1319
Registrado: 10 Nov 2005, 00:00
Ubicación: Andujar

Mensajepor heitfield » 23 May 2006, 12:28

Veo que ya te han solucionado el problema, me alegro y ahora a hacerselo al mio :D un saludo.
Tengo telescopio en mi perfil. Uno es dueño de su silencio y esclavo de sus palabras (Sigmund Freud).
http://ventanaalcosmos.blogspot.com/

Avatar de Usuario
deonliuan
Mensajes: 1594
Registrado: 19 Feb 2006, 00:00
Ubicación: Málaga

Mensajepor deonliuan » 23 May 2006, 13:25

Bueno... ya se lo he hecho. Ahora ha quedado mejor y no se mueve como antes. :thumbright: La pega es que está un pelín duro y cuesta enfocar. He pensado en echarse grasa de Li para solucionar esto, ¿alguna sugerencia?
C11 + NP101 + Lunt 60 + AZ EQ6
Oculares: Nagler 22, Explore Scientific 14mm (100°), 8.8mm y 6.7mm (82°), Zoom Televue 2-4.
Rueda portafiltros 2": NPB, OIII, Neodimium

Binoviewer Denkmeier

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 23 May 2006, 14:08

afloja un pelín ambos tornillos. Si los has apretado demasiado presionarán sobre el tubo del enfocador dificultando su deslizamiento.

Usa vaselina filante o similar en lugar de grasa de litio. no abuses del engrasado que puede fluidificarse y escurrir por dentro del tubo o, peór aún, mancharte los oculares.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
deonliuan
Mensajes: 1594
Registrado: 19 Feb 2006, 00:00
Ubicación: Málaga

Mensajepor deonliuan » 23 May 2006, 14:55

Arbacia, no tengo vaselina filante, al final le he echado grasa de Li. El enfoque va como antes de retocarlo solo que, ahora no oscila! :)
Anímate a hacerlo heitfield, que se nota
C11 + NP101 + Lunt 60 + AZ EQ6
Oculares: Nagler 22, Explore Scientific 14mm (100°), 8.8mm y 6.7mm (82°), Zoom Televue 2-4.
Rueda portafiltros 2": NPB, OIII, Neodimium

Binoviewer Denkmeier

Volver a “Astrobricolaje”