Graficas del PEAS (error periodico). Que montura elegir ?

Avatar de Usuario
Linx
Mensajes: 1224
Registrado: 28 Ene 2006, 00:00
Ubicación: Madrid

Mensajepor Linx » 08 Jun 2007, 21:20

Tras poner en paralelo un objetivo Kodak de 60 m/m, F253 y f4 (como se ve en la foto de mi perfil) y poner a trabajar el GuideDog, los resultados varían ligeramente según la posición del teles, pero aqui va una muestra:

Con el PEC activado y autoseguimiento:
Imagen

Otra igual con PEC y autoseguimiento:

Imagen

... y esta gráfica es sin PEC y con autoseguimiento:

Imagen

... Creo que no tengo finos los parámetros del GuideDog seguiré investigando a ver si los mejoro.

Saludos.
C8s / Wo_80_II / Scopos ED66 / Guía EZG-60 / ETX-70.
QHY6-PRO, QHY-6 / QHY5 / SPC-900 SC1 / Toucam_II SC1,5 refrigerada.
HEQ5-PRO.
+ chismes, trastos y cachivaches
>>>>>>>>
http://astrolinx.blogspot.com

Avatar de Usuario
Petardo
Mensajes: 258
Registrado: 26 Dic 2006, 00:00
Ubicación: En un planetita de nada, en ese camino de leche...

Mensajepor Petardo » 10 Jun 2007, 13:26

Hola compañeros.
Anoche hice la siguiente medición con una EQ6PRO SynScan con el SkyLux 70/700 y la spc900, la montura estaba desequilibrada pues con uno solo de los contrapesos en la parte más alta pesaba mas que el SkyLux por lo que si se lo quitaba o se lo dejaba puesto, de todas formas estaba mal.

Imagen

Supongo que habré cometido algún fallo, me parece un resultado demasiado bueno, la estrella sobre la que hice el seguimiento fué Tania australis y lo hice con k3ccd tools.
Puede que alguno de los picos que se observan sea debido a mis pasos y algún movimiento del cable de la SPC900. la prueba la hice en el patio de casa y debajo de este hay un sótano por lo que el suelo vibra un poco.

Saludos.

Avatar de Usuario
Alcor
Moderador
Moderador
Mensajes: 1827
Registrado: 15 Dic 2004, 00:00
Ubicación: Málaga
Contactar:

Mensajepor Alcor » 10 Jun 2007, 18:21

Madre mia, si no has cometido ningun fallo te acaba de todar la loteria :shock:

Avatar de Usuario
Petardo
Mensajes: 258
Registrado: 26 Dic 2006, 00:00
Ubicación: En un planetita de nada, en ese camino de leche...

Mensajepor Petardo » 10 Jun 2007, 19:26

Bueno... Hay una cosa que me preocupa un poco y es que la montura está un poco dura de mover con el embrague quitado, no se si eso será malo a medio/largo plazo.

Saludos.

Avatar de Usuario
Alcor
Moderador
Moderador
Mensajes: 1827
Registrado: 15 Dic 2004, 00:00
Ubicación: Málaga
Contactar:

Mensajepor Alcor » 10 Jun 2007, 22:10

A mi heq5 le pasaba lo mismo cuando la compre en el eje de dec. Un amigo le empezo a soltar tornillos para desmontarla cuando de repente se puso bien. Hubo que volver a reajustar los ejes. Probablemente sea algo que no esta bien asentado en su sitio y al trastear se puso bien. Es en el eje de ar o el de dec? Por cierto, que la montura este frenada cuando el freno esta suelto no significa que lo este cuano la mueven los motores.

Avatar de Usuario
Petardo
Mensajes: 258
Registrado: 26 Dic 2006, 00:00
Ubicación: En un planetita de nada, en ese camino de leche...

Mensajepor Petardo » 10 Jun 2007, 22:27

Es sobre todo el eje de AR, el de declinación está un poco más suave.
Con un telescopio ligero (SkyLux) cuesta trabajo equilibrarla bien. Sin embargo ha estado funcionando horas sin que se note nada malo, mi experiencia es nula con monturas motorizadas.
De hecho es la segunda montura, pues la primera venía con la V2 del SynScan (yo la encargué con la V3) y tenía una holgura de varios cm con el freno puesto en el eje de AR. Pero me la cambiaron sin problemas.

Saludos.

Avatar de Usuario
Petardo
Mensajes: 258
Registrado: 26 Dic 2006, 00:00
Ubicación: En un planetita de nada, en ese camino de leche...

Mensajepor Petardo » 11 Jun 2007, 15:41

Me olvidé comentar que las mediadas las realicé con el K3CCDTools v3 y las gráficas con peas. Hay un posible error en la estrella guía, pero la duda sería entre tania borealis y tania australis que no suponen un cambio importante en los resultados.

Avatar de Usuario
Petardo
Mensajes: 258
Registrado: 26 Dic 2006, 00:00
Ubicación: En un planetita de nada, en ese camino de leche...

Mensajepor Petardo » 11 Jun 2007, 15:53

La posible confusión de las estrellas guía es porque estaba parcialmente nublado ese día.
Cuando tenga ocasión repetiré las medidas de nuevo para comparar los resultados.
De todas formas me sigue preocupando un poco la excesiva dureza de eje AR cuando se mueve a mano.

Saludos.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 16 Jun 2007, 00:52

Hola, os pongo las de mi LXD75, la estrella es Arturo, y lleva la barlow puesta, a una focal de 2250mm, con la SPC900...

Imagen

Avatar de Usuario
Linx
Mensajes: 1224
Registrado: 28 Ene 2006, 00:00
Ubicación: Madrid

Mensajepor Linx » 16 Jun 2007, 17:36

Muy buenas esas curvas, tanto de petardo como la de nandorroloco. Vamos comparados con mis +/-20 arcseg mios sin nada activado... Me acomplejais :cry: ..

Hay una cosa que no termino de ver en la de petardo, y es que no hay periodicidad definida, por lo que supongo que tenias el PEC activado. Nos lo aclaras un poco?

Y la tuya Nandorroloco está muy muy bién, vamos que si le añades autoguiado ya debe ser la bomba.

Enhorabuena a los dos.

Saludos.
C8s / Wo_80_II / Scopos ED66 / Guía EZG-60 / ETX-70.
QHY6-PRO, QHY-6 / QHY5 / SPC-900 SC1 / Toucam_II SC1,5 refrigerada.
HEQ5-PRO.
+ chismes, trastos y cachivaches
>>>>>>>>
http://astrolinx.blogspot.com

Volver a “Monturas y Accesorios no Ópticos”