Lo intento con lira.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Lo intento con lira.

Mensajepor nandorroloco » 08 Jul 2006, 17:31

A ver... lo que sale...

Imagen

Un detalle... pero de otra foto y más ampliado....

Imagen

Seguimientos con la CG4 y guiado con el Skylux. Con diversos objetivos y exposiciones.

Saludos

Avatar de Usuario
Galileo
Mensajes: 41
Registrado: 06 Abr 2006, 23:00
Ubicación: Madrid

Mensajepor Galileo » 08 Jul 2006, 17:53

Hola, yo no veo muy bien la constelacion, nose si será porque esta detras toda la vía láctea.

Saludos
eppur si muove

Avatar de Usuario
ManoloL
Mensajes: 1913
Registrado: 21 Dic 2005, 00:00

Mensajepor ManoloL » 08 Jul 2006, 20:52

Hola Nando....
En tu primera foto observo a la izquierda como una mancha oscura y alargada con una forma que no suele ser habital en las manchas que aparecen en el sensor.
En la segunda obsevo que en la esquina inferior derecha las estrellas se te han movido mucho más que en otras zonas. No se si será una rotación de campo por mala alineación o serán otras cosas.
A mi me pasó algo parecido hasta que detecté que el tubo extensor en el que colocaba el filtro no quedaba bien sujeto y me oscilaba ligeramente y unas zonas quedaban mejor enfocadas que otras. Aunque en tu caso no parece un problema de enfoque, o al menos a mi asi me parece.
A ver si esta noche las nubes me dejan sacar la segunda foto de Plutón, para mostrar su movimiento.
Saludos.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 08 Jul 2006, 22:03

Hola a todos....

Sí... la constelación no se ve muy bien... haré un recorte... porque entre pitos y flautas se pierde... las rebajo a 1200 o 1024 y luego en Jpg... va decayendo...

Imagen

Vega es la estrella brillante... arriba a las 12... esta la doble doble y hacia la izquierda, a las 9, se extiende la constelacíón... Bueno, yo siempre la "monto" así.

Hola ManoloL.. la segunda imágen es un recorte... intentaba mostrar la nebulosa planetaria, esa tan famosa, pero resulta que la he hecho con un 200mm y quedó un poco desplazado del centro de manera que las estrellas que hay hacia la parte inferior derecha están deformadas por al óptica... Y sí... tenía una fibra... que solple con una pera.. Estas cosas se ven a posteriori... sí, sí... me dirás que haga un flat... pero es que minutos antes no estaba... y luego sí.

Saludos.

Avatar de Usuario
Pazos75
Mensajes: 553
Registrado: 25 Dic 2005, 00:00
Ubicación: un poco al sur del noroeste
Contactar:

Mensajepor Pazos75 » 09 Jul 2006, 01:05

:eeeek: :eeeek: :eeeek: :tard: :tard: Ahora si la veo!!! mira que me estaba costando. ahi va una ayudita con la representacion del cartes

Imagen

Saludos
"Aunque no comparta tus ideas, defendere con mi vida tu derecho a expresarlas" Voltaire

Imagen

"Uno se alegra de resultar útil" :)

Avatar de Usuario
ManoloL
Mensajes: 1913
Registrado: 21 Dic 2005, 00:00

Mensajepor ManoloL » 09 Jul 2006, 16:06

nandorroloco escribió:Hola ManoloL.. la segunda imágen es un recorte... intentaba mostrar la nebulosa planetaria, esa tan famosa, pero resulta que la he hecho con un 200mm y quedó un poco desplazado del centro de manera que las estrellas que hay hacia la parte inferior derecha están deformadas por al óptica... Y sí... tenía una fibra... que solple con una pera.. Estas cosas se ven a posteriori... sí, sí... me dirás que haga un flat... pero es que minutos antes no estaba... y luego sí.

Saludos.


Hola Nando:
Aunque solo se suelen enseñar las fotos "buenas", de vez en cuando conviene tambien enseñar las que no lo son:
Mira en que estado esta mi sensor:
Imagen
y claro sacar un flat no se hace en 5 minutos.
Como ademas llevo tres meses diciendo que le voy a dar un fregado, pues voy tirando esperando que cuando lo haga desapareceran las manchas.
La foto es de mi aventura de anoche en busca de Plutón. Pues ni estrujando a tope la toma de 5 minutos que casi me satura la imagen (cuando en mi anterior foto de Plutón 10 minutos se quedaban en el primer tercio del histograma).
Imagen
logro pasar de la magnitud 12,5-13 y Putón ronda la 14.
Luego cambié la estrategia y tiré una serie de 2 minutos, pero ya se sabe que cuando la Luna aprieta lo propio es dedicarse a fotografiarla y olvidar lo demás.
En fin son cosas que nos pasan y como algo masocas debemos ser no tiramios los trastos por la ventana.
Saludos.

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 09 Jul 2006, 21:26

Pues sí que hay unas cuantas motas de polvo...
Magnitud 14... no sé si lo he conseguido en ninguna de mis exposiciones.
Pero es que tampoco tengo un buen cielo.
La poderosa luna... si nos dejan las nubes... el viento... y otros factores.

Y es que no podemos fotografiar el cielo en una noche...

Saludos.

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 10 Jul 2006, 06:54

Yo la veo en ambas fotos, la segunda me recuerda a la visión de la nebulosa en prismáticos gigantes.... Muy bien nando.

Saludos :D

Avatar de Usuario
nandorroloco
Mensajes: 3689
Registrado: 09 Ene 2006, 00:00

Mensajepor nandorroloco » 17 Jul 2006, 00:32

Ayer... otra...

Imagen

Saludos.

Volver a “Escaparate Astrofotográfico”