M 57 con Canon 300D

Avatar de Usuario
Cepheus
Mensajes: 151
Registrado: 08 Dic 2005, 00:00

Mensajepor Cepheus » 11 Jul 2006, 16:05

Alcupe, te pido disculpas interpreté mal tu mensaje.


Para ManuelJ: gracias por los comentarios. El enfoque la verdad es que está hecho " a ojo" a través del visor, enfocando primero una estrella cercana lo mas brillante posible (Vega). Respecto al seguimiento no espero mucho mas, desde donde saco las fotos (patio de casa) no tengo visión directa de la polar y no puedo hacer una buena puesta en estación (otra cosa hecha "a ojo"). A ver si saco tiempo y me "echo al monte" con el telescopio, porque desde mi casa todo son problemas. Por cierto muy buena tu toma de M57, si hasta se ve la estrella central......



para Deibeet , heitfeld y nando; el equipo es un LX90 de 200mm a foco primario sin reductor de focal, en cuanto al procesado esperaba que apareciera por aquí Locutus, que es un fenómeno con estas cosas y así me ahorraba el trabajo, jeje :wink:


para Jacinto, gracias por tus interesantísimos comentarios, como decía en lo de las exposiciones estoy limitado por la puesta en estación, ya intenté con subexposiciones de 1 minuto- minuto y medio y nada; tampoco tengo la cuña ecuatorial para solucionar lo de la rotación de campo, supongo que con la cuña, una buena orientación y un reductor de focal, la cosa podría mejorar bastante y se podrían subir las subexposiciones a los 80-90 segundos . La ISO utilizada es 800. En cuanto al numero de exposiciones saqué 10 y 4 de ellas las descarté, aunque por lo que veo para que salga bien M57 hace falta "darle mas caña" (la falta de experiencia). :(

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

Mensajepor edu-lopez » 11 Jul 2006, 21:21

nandorroloco escribió:Igual se refiere que no se podía descargar la imagen.
Para mi y mi equipo, M57 está fuera del alcance. Así que todo lo que muestre algún detalle de este objeto... ya me parece un logro.

Quizá con el procesado puedas resaltarla un poco más....

Saludos.


no creo nando estoy seguro wque con el lidscopio y la canon puedes hacer aunque sean exp. cortas a isos elevados

Avatar de Usuario
Locutus
Mensajes: 406
Registrado: 23 Dic 2005, 00:00
Ubicación: 36º 43' N, 4º 25' W - Málaga

Mensajepor Locutus » 12 Jul 2006, 04:02

Cepheus escribió:...en cuanto al procesado esperaba que apareciera por aquí Locutus, que es un fenómeno con estas cosas y así me ahorraba el trabajo, jeje :wink:


Anda yaaaa... :oops: En planetaria me defiendo un poquito, ya que tiene cierta similitud con el retoque en fotografía "diurna", al que estoy un poco acostumbrado, pero en cielo profundo estoy más perdido que Spock en La dama de rosa :)

He jugueteado un poco con tu imagen, pero de momento me ha salido un churro que ni me atrevo a subirlo, menos aún estando por este hilo el Tío Jacinto :oops: De todas formas, en mi defensa :), creo que procesar una foto de CP previamente procesada es más que complicado. Por cierto, si pudieras subir los originales a algún espacio web o enviármelas por correo, me vendrían muy bien para practicar. Si me saliera algo medio pasable, prometería subirlo aún a riesgo de ser descuartizado a hachazos :) :) :)

Un saludo,
Enrique.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Locutus"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Cepheus
Mensajes: 151
Registrado: 08 Dic 2005, 00:00

Mensajepor Cepheus » 13 Jul 2006, 15:59

Lo siento, Locutus, pero solo tengo una copia en BMP, al intentarla guardarla en TIF me salía un mensaje de error..., la dejo en Imageshack por si acaso....


http://img134.imageshack.us/img134/7053 ... rt23gl.png


Tambien tengo esta otra toma sin procesar y en formato TIF que había pasado de ella, te la paso tambien; está sacada a ISO 1600 y 79 seg de exposición.

Saludos cordiales








Imagen

Avatar de Usuario
Locutus
Mensajes: 406
Registrado: 23 Dic 2005, 00:00
Ubicación: 36º 43' N, 4º 25' W - Málaga

Mensajepor Locutus » 14 Jul 2006, 07:04

Lástima. Poco se podrá sacar, pero la cosa es ir practicando ¿no? :) Gracias, Cepheus.

Un saludo,
Enrique.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Locutus"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 14 Jul 2006, 10:01

Imagen
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Volver a “Escaparate Astrofotográfico”