Primeras M16 y M27

Avatar de Usuario
AstroStar
Mensajes: 861
Registrado: 14 Sep 2005, 23:00
Ubicación: Santa Agnés de Malanyanes
Contactar:

Primeras M16 y M27

Mensajepor AstroStar » 19 Jul 2006, 11:05

Bueno, aquí os pongo mi primer intento de astrofotografía de cielo profundo.

Son una toma de 2min la primera y 4min la segunda a f/10 con un SC 200 + canon 30D. ISO 3200. Y reducción de ruido activado.

El procesado es con PixInsight siguiendo unos videotutoriales muy interesantes que encontré por internet.

Os preguntareis porque a ISO 3200, pues porque no se si es error periodico, rotación de campo o un seguimiento pesimo que fijaos como salen las imagenes de puntuales. No tengo cuña ecuatorial y el telescopio es altacimutal, no se si iran por ahi los tiros, espero que me ayudeis en eso. Ah si, 3200 porque asi captaba la luz lo antes posibles y hacia menos trazos. A cambio de ruido y posibles saturaciones... Quizás un reductor de focal no vendria mal tampoco.

Bueno, aqui M16(nebulosa del aguila)
Imagen

Y aquí M27(nebulosa dumbell)
Imagen

Espero y deseo muchas criticas, que como veis en las imagenes os lo estoy pidiendo a gritos!!!
Visita mi web de fotografía y astrofotografía: http://www.astrostar.es
http://www.flickr.com/photos/astrostar_

serib
Mensajes: 73
Registrado: 13 Ene 2005, 00:00
Ubicación: Alicante

Re: Primeras M16 y M27

Mensajepor serib » 19 Jul 2006, 11:37

AstroStar escribió:Os preguntareis porque a ISO 3200, pues porque no se si es error periodico, rotación de campo o un seguimiento pesimo que fijaos como salen las imagenes de puntuales. No tengo cuña ecuatorial y el telescopio es altacimutal, no se si iran por ahi los tiros, espero que me ayudeis en eso.


Yo, en la segunda foto, diría más que le has metido un viaje a la montura... :banghead:

De todos modos, con montura altacimutal, como haces el seguimiento? A manopla? Si es así, la primera diría que no esta mal para 2 minutos, y la Dumbell porque el seguimiento es muy malo...o porque le diste sin querer a la montura.

Saludos,

Serib
SW 200/1000 en HEQ5
Canon Rebel XT

Avatar de Usuario
Mc_Roy
Mensajes: 668
Registrado: 29 Ene 2006, 00:00

Mensajepor Mc_Roy » 19 Jul 2006, 11:44

La primera me gusta aunque claro esta que se puede mejorar muuucho pero todo a su tiempo. La segunda pues bueno....yo diria que es curiosa jeje, ahi el seguimiento creo que se fue a tomar unas copas(de mas).

De todas formas si no tienes cuña ecuatorial lo del seguimiento lo tienes muy chungo, para cielo profundo supongo que te sera imprescindible.

saludos

Avatar de Usuario
AstroStar
Mensajes: 861
Registrado: 14 Sep 2005, 23:00
Ubicación: Santa Agnés de Malanyanes
Contactar:

Mensajepor AstroStar » 19 Jul 2006, 13:04

El telescopio es el celestron CPC 800 GPS. Tiene GOTO y seguimiento automatico. Nada de manual.

En la primera no se notan tanto los trazos porque al hacer el SGNR en pixinsight casi casi ha convertido en puntos gordos los minitrazos de las estrellas.

Por eso preguntaba si el problema reside en que necesito la cuña ecuatorial y de ahi que salgan los trazos. O si es un problema de error periodico o si es un problema de seguimiento o bien de rotacion. Alguien sabe la respuesta?
Visita mi web de fotografía y astrofotografía: http://www.astrostar.es
http://www.flickr.com/photos/astrostar_

Volver a “Escaparate Astrofotográfico”