DEBUG MODE

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

DEBUG MODE

Mensajepor mintaka » 10 Ago 2006, 10:03

Me ha pasado en un par de ocasiones, al enviar el mensaje me da un error de Debug mode y creo que no lo ha enviado, luego resulta que sí. Lo digo por que últimamente veo muchos mensajes duplicados. ¿Le ha pasado a alguien más? ¿Se podría solucionar?

Saludos :D

Avatar de Usuario
Zaphod
Mensajes: 709
Registrado: 16 Dic 2004, 00:00
Ubicación: ....

Mensajepor Zaphod » 10 Ago 2006, 10:52

Sí, yo no he picado y he preferido comprobar si mi mensaje se había publicado o no; efectivamente en lugar de "su mensaje se ha publicado con éxito" sale un mensaje de error.
...en algun lugar alguien debería escribir que este mundo no es más que una enorme piedra redonda...(EUDLF)

Jonatan
Mensajes: 2150
Registrado: 07 Ago 2005, 23:00

Mensajepor Jonatan » 10 Ago 2006, 11:38

a mi tambien me está pasando

Avatar de Usuario
teteca
Mensajes: 1665
Registrado: 03 May 2004, 23:00
Ubicación: Jaén
Contactar:

Mensajepor teteca » 10 Ago 2006, 13:28

Panyyyyy

No me llegan las respuestas del tópico al correo, estoy perdido desde hace un par de días.

Feliz vacaciones a todos.
Nuestra propia luz, nos afecta la capacidad para poder ver.

Avatar de Usuario
juanjaen
Moderador
Moderador
Mensajes: 968
Registrado: 30 Abr 2004, 23:00
Contactar:

Mensajepor juanjaen » 10 Ago 2006, 16:48

Te pongo el mensaje completo



Error General

Ran into problems sending Mail. Response: 535 Incorrect authentication data

DEBUG MODE

Line : 170
File : emailer.php



Avatar de Usuario
AstroStar
Mensajes: 861
Registrado: 14 Sep 2005, 23:00
Ubicación: Santa Agnés de Malanyanes
Contactar:

Mensajepor AstroStar » 10 Ago 2006, 21:52

Y a mi... He picado, por poco, pero he picado...
Visita mi web de fotografía y astrofotografía: http://www.astrostar.es
http://www.flickr.com/photos/astrostar_

Avatar de Usuario
ceslo
Mensajes: 2028
Registrado: 20 Ene 2005, 00:00
Ubicación: Lanzarote (España)
Contactar:

Mensajepor ceslo » 11 Ago 2006, 11:56

Otro más que está igual.....

saludos
Observatorio Astronómico Montaña Blanca MPC J46

http://obsj46.blogspot.com/

De la Academia de Ciencias e Ingenierías de Lanzarote

Avatar de Usuario
teteca
Mensajes: 1665
Registrado: 03 May 2004, 23:00
Ubicación: Jaén
Contactar:

Mensajepor teteca » 11 Ago 2006, 13:11

Bravo

=D> =D> =D> Gracias, ya recibo los tópicos en el correo.
Nuestra propia luz, nos afecta la capacidad para poder ver.

Volver a “Preguntas, Respuestas, Sugerencias, ....”