os acordais... qué está pasando?

Avatar de Usuario
vivipatata
Mensajes: 242
Registrado: 04 Ago 2006, 23:00
Ubicación: Palma de Mallorca

Mensajepor vivipatata » 26 Ago 2006, 13:49

Efectivamente, esos errores ocurren tanto en Internet Explorer como en Firefox.

Jose Carlos, ¿puedes pasar toda la URL del anterior pantallazo que pones? sólo se ve un trozo y me gustaría comprobar porqué a tí te funciona.

slds

Avatar de Usuario
AstroStar
Mensajes: 861
Registrado: 14 Sep 2005, 23:00
Ubicación: Santa Agnés de Malanyanes
Contactar:

Mensajepor AstroStar » 26 Ago 2006, 14:10

A mi tampoco me pita la busqueda.... Lo he puesto varias veces porque en alguna ocasion he querido rescatar algun texto y no me ha sido posible.
Visita mi web de fotografía y astrofotografía: http://www.astrostar.es
http://www.flickr.com/photos/astrostar_

Avatar de Usuario
Lynx
Mensajes: 1336
Registrado: 08 Dic 2004, 00:00
Contactar:

Mensajepor Lynx » 26 Ago 2006, 15:38

En el siguiente hilo hay una solucion al problema de los mensajes propios:

http://www.asociacionhubble.org/modules ... c&start=15

En cuanto a las busquedas, yo también veo sólo la primera pagina.

Un saludo
BlueStar R-120mm f/8,3 | Vixen A80SS
Web: Observación astronómica | Galería Flickr | Twitter: @dgonzalez_83

Avatar de Usuario
mintaka
Moderador
Moderador
Mensajes: 5081
Registrado: 20 Dic 2004, 00:00
Ubicación: Fuenlabrada-Madrid
Contactar:

mintaka

Mensajepor mintaka » 26 Ago 2006, 16:45

Si, pero eso ya no funciona tampoco :roll: . A ver si Pany da una solución.

Saludos :D

Avatar de Usuario
etiqi
Mensajes: 1256
Registrado: 12 Dic 2004, 00:00
Ubicación: Palamós, Girona
Contactar:

Mensajepor etiqi » 26 Ago 2006, 19:55

buenas Jacinto, me alegra verte por aqui aunque sea para meter más leña al fuego. no se si te has dado cuenta pero yo si me he dado cuenta de mis errores y por eso estoy escribiendo esto, y casi todo el mundo me ha entendido y apoyado, de hecho todos menos tu. me sabe mal que uno de los que más de astrofotografia sabe sea también el que menos entiende que está pasando

Jacinto escribió:tú como docente que eres deberias haberlo cazado al vuleo en vez de montar un guerra entre foros que nunca debio haber existido,


no he creado ninguna guerra, informé de unos comentarios que no me gustaron, y por lo que se vio a mucha otra gente tampoco gustaron, asi que no es cosa únicamente mía. además, yo nunca he ido contra nadie en concreto, cosa que tu si has hecho de forma reiterada y en casos (la mayoria) sin más fundamento que tus reflexiones personales. he pedido perdon cuando ha hecho falta y tu lo unico que has sabido decir es "iré siempre en contra tuya". quien es mas infantil ahora?

Jacinto escribió:es que siempre escurres el bulto y no me parece una actitud nada conciliadora, pero si quieres por mí pues puedes seguir montado en el burro.


reitero que del burro yo ya me bajé hace tiempo, pero si tu quieres seguir en él me parece una estupidez sobretodo a tu edad. si quieres seguir metiendote conmigo, buscarme "antecedentes", y aumentar la disputa entre los foros, tu mismo, yo no te seguiré el juego

Jacinto escribió:Un saludo y espero poder volver a postear en este foro.


estas invitado y seguro que los moderadores de este foro también estaran de acuerdo conmigo a que vuelvas a postear aqui cuando quieras

por cierto, y respecto lo que se está hablando, puedo decir que uso IE explorer y también me pasa lo siguiente:
Ver mensajes desde última visita: No funciona
Ver sus mensajes: Sólo puedo acceder a la primera página
Ver mensajes sin respuesta: Sólo puedo acceder a la primera página.

saludos!
Francesc Pruneda
Astronomia des de l'Empordà
http://www.astroemporda.net
Imagen

Avatar de Usuario
vivipatata
Mensajes: 242
Registrado: 04 Ago 2006, 23:00
Ubicación: Palma de Mallorca

Mensajepor vivipatata » 26 Ago 2006, 22:19

josecarlos escribió:hola vivipatata:
Pues en la búsqueda con la palabra toucam la página 8 correponde con la siguiente URL:
http://www.asociacionhubble.org/modules ... d7a5c97466

USo Firefox...


josecarlos, pues a mí no me sale el parámetro sid, que es tu parte final de la URL: &sid=af0eeb77d15f27423af23fd7a5c97466

El parámetro SID suele ser acrónimo de "Session Id", por alguna razón a mí no me aparece cuando pincho en la pág.8 y al parecer a tí sí sale... ¿josecarlos, tienes algún permiso adicional Site Admin?

Avatar de Usuario
alexdonet
Administrador
Administrador
Mensajes: 566
Registrado: 28 Abr 2004, 23:00
Ubicación: Jaén
Contactar:

Mensajepor alexdonet » 29 Ago 2006, 19:48

Hola, no se si voy a meter la pata pero he estado probando y llego a la conclusión de que para poder utilizar el motor de búsqueda más allá de la primera página hay que estar autentificado como usuario, si se accede como anónimo (logout) pasa lo que comentais. Al acceder como usuario simplemente y no como admin me ha funcionado todo correctamente.

Por favor, que alguien confirme o desmienta esto que digo...

Saludos

PD: Jacinto, sinceramente, te voy a pedir, rogar, suplicar, si es que tienes algo de comprensión, sentimientos, en fin, si eres buena gente, que dejes de entrar siempre al trapo de todas las polémicas, sabes que no estamnos de acuerdo en muchas cosas pero eso no quita que se puedan obviar las diferencias y centrarnos en lo que nos une, la Astronomía. Como magnífico astrofotógrafo que eres te ruego que sigas ilustrándonos sobre el tema pero que dejes de dedicarte a otros asuntos que nada tienen que ver con la temática del foro. Si tienes diferencias de opinión con algún forero no estaría mal solucionarlo en privado, a la gente no le interesa las rencillas de nadie, solo aprender y disfrutar de los conocimientos expuestos tanto por ti como por los demás usuarios.
Espero que no te haya sentado mal esto que te digo y que no me tenga que poner a cubierto como en otras ocasiones. Saludos cordiales
http://www.asociacionhubble.org - Si te caes...vuelve a levantarte y mira al cielo...

Volver a “Preguntas, Respuestas, Sugerencias, ....”