Problema con el freno de la montura

Avatar de Usuario
Segismundo
Mensajes: 411
Registrado: 29 Jul 2005, 23:00

Problema con el freno de la montura

Mensajepor Segismundo » 02 Sep 2006, 10:27

Hola compañeros,


Os cuento a ver si podeis echarme una mano. Como alguno sabeis el otro día me compré una montura Super polaris DX. Está en perfecto estado, el único problema es que uno de los frenos (el de ascensión recta) tiene muy poca fuerza y llega un punto en que no puede con la pesa... Me imagino (aunque no tengo ni pajolera idea) que el freno en su interior será algún tipo de tope de plástico que se ha desgastado. ¿No? ¿Hay alguna manera de solucionarlo?

Avatar de Usuario
md20
Mensajes: 758
Registrado: 22 Mar 2006, 00:00
Ubicación: San Sebastián (Guipúzcoa)

Mensajepor md20 » 02 Sep 2006, 14:40

Esto me suena más a que no has hecho bien el balanceo del teles.

El telescopio tiene que quedar mas o menos en equilibiro con los frenos quitados, para que no exija a la montura mas esfuerzo cuando lo gira en un sentido o en otro.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=md20"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 02 Sep 2006, 14:56

Desconozco las vixen. En las Synta, que originalmente estan basadas en las Vixen, el freno es una zapata de bronce (o latón, no recuerdo ahora) que ataca un tambor solidario a la corona (creo recordar que de aluminio). Es posible que el tambor, en su superficie de fricción tenga algo de grasa. En ese caso deberás limpiarlo. Como es un mecanismo que habitualmente trabaja sin deslizamiento entre partes y su función es la de bloquear, no debe ser engrasado.

En las Synta la manera más rápida de comprobarlo es quitando el mando de embrague (la palanca negra se quita simplemente aflojando el tornillo que lleva). Una vez retirada la palanca, desenroscarás el eje del embrague. Es un tornillo con la zapata en un extremo. La zapata es un cilindro de latón o bronce (no recuerdo). La zapata no ha de presentar rastros de grasas o aceites.

Si tuviera restos de grasa, lo suyo dería desmontar el eje, extraer el tambor de la corona y limpiarlo. Alternativamente, y como remedio temporal, puedes limpiar el tambor con torundas de algodón (palillos de limpieza de oidos) a través del agujero del mando del embrague. No será una limpieza completa pero temporalmente te servirá.

Otra posibilidad es la que te ha comentado Md20.

Suerte
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
TOLIMAN
Mensajes: 252
Registrado: 11 Abr 2005, 23:00
Ubicación: Barcelona

Mensajepor TOLIMAN » 02 Sep 2006, 18:05

Hola


Las palancas de los frenos, tienen en el centro, un tornillo de fijacion,
saca ese tornillo (no lo pierdas), y dale 1/4 de vuelta o mas a
la palanca por fuera del tope, es decir aprietala, dejando una holgura
para liberar el freno.

saludos de nuevo

Josep
Refractor Vixen 80/1200, Celestron apo con truco 150/1200, Ultralyt 80/480
Montura SW EQ6 SYNSCAN
Refractoadicto de pro.

Avatar de Usuario
Segismundo
Mensajes: 411
Registrado: 29 Jul 2005, 23:00

Mensajepor Segismundo » 03 Sep 2006, 18:06

Muchas gracias a todos, problema solucionado. Wow! Le he pasado un trapito a la montura y está como nueva. No quepo en mí de gozo!!!! Y el telescopio fantástico...

Volver a “Astrobricolaje”