Mensaje de prueba para enviar fotos

Avatar de Usuario
ufowo
Mensajes: 292
Registrado: 27 Ago 2006, 23:00
Ubicación: Daimus ( Valencia )

Mensaje de prueba para enviar fotos

Mensajepor ufowo » 03 Oct 2006, 20:34

Hola compañeros, estoy probando si puedo enviar imagenes. Aver que sale.http://www.enviatufoto.com/data/tmp_med ... acio_3.jpg
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ufowo">Tengo telescopio en mi perfil.</a>

Avatar de Usuario
ufowo
Mensajes: 292
Registrado: 27 Ago 2006, 23:00
Ubicación: Daimus ( Valencia )

Pruebas

Mensajepor ufowo » 03 Oct 2006, 20:42

Pues nada, que no sale. :(
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ufowo">Tengo telescopio en mi perfil.</a>

Avatar de Usuario
cometas
Moderador
Moderador
Mensajes: 4717
Registrado: 12 Dic 2004, 00:00
Ubicación: Barcelona
GRACIAS recibidas: 1 vez
Contactar:

Mensajepor cometas » 03 Oct 2006, 21:43

[img]direccion-foto[/img]

debes poner el enlace entre los simbolos img
Imagen

Avatar de Usuario
ufowo
Mensajes: 292
Registrado: 27 Ago 2006, 23:00
Ubicación: Daimus ( Valencia )

Fotografias

Mensajepor ufowo » 04 Oct 2006, 00:45

Muchas gracias Cometas, lo bolbere a intentar.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ufowo">Tengo telescopio en mi perfil.</a>

Avatar de Usuario
ufowo
Mensajes: 292
Registrado: 27 Ago 2006, 23:00
Ubicación: Daimus ( Valencia )

Fotos

Mensajepor ufowo » 04 Oct 2006, 00:58

Probando de nuevo.Imagen
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ufowo">Tengo telescopio en mi perfil.</a>

Avatar de Usuario
ufowo
Mensajes: 292
Registrado: 27 Ago 2006, 23:00
Ubicación: Daimus ( Valencia )

Fotos

Mensajepor ufowo » 04 Oct 2006, 01:00

Albricias, eureca. :lol: :shock: .GRACIAS POR LA AYUDA.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ufowo">Tengo telescopio en mi perfil.</a>

Avatar de Usuario
ufowo
Mensajes: 292
Registrado: 27 Ago 2006, 23:00
Ubicación: Daimus ( Valencia )

fOTOS

Mensajepor ufowo » 04 Oct 2006, 01:37

La prueba definitiva.
Imagen
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=ufowo">Tengo telescopio en mi perfil.</a>

Avatar de Usuario
ramsonian
Moderador
Moderador
Mensajes: 673
Registrado: 20 Mar 2005, 00:00
Ubicación: Oviedo

Mensajepor ramsonian » 04 Oct 2006, 10:49

Eso sí, asegúrate que el servidor en donde está "colgada" la foto es estable (esto es, que sea fiable y que el trafico originado por el redireccionamiento desde aqui no sea significatviamente granda) porque si no con el paso de los días el vínculo puede quedar roto y los mensajes perder sentido.

PD: tu foto da miedo :-s

Volver a “Principiantes”