Duda sobre Autostar #497 y ratio motores

Avatar de Usuario
Acrab
Mensajes: 1591
Registrado: 11 Dic 2004, 00:00
Ubicación: Chiclana de la Fra. - Cádiz

Duda sobre Autostar #497 y ratio motores

Mensajepor Acrab » 29 Nov 2007, 11:00

Buenas:
Me acabo de montar un goto en la EQ-5 con los famosos motores DS de Meade y el mando #497. El caso es que he localizado el ratio de los motores, pero cuando me pide que introduzca el tipo de telescopio aparecen las opciónes LXD55/75, la gama DS y las EXT. ¿Qué parámetro debo introducir?, ¿influye el tipo de instrumento que introduzca en el Autostar para el funcionamiento de los motores o por el contrario, es totalmente independiente y tengo que conservar los ratios para una EQ-5?. Otra cosa, ¿qué pongo en daylight saving, sí o no?.
Un saludo.

Avatar de Usuario
johnko
Mensajes: 398
Registrado: 22 Mar 2006, 00:00
Ubicación: Valencia

Mensajepor johnko » 29 Nov 2007, 12:42

Tendras que ponerlo como LXD55/75, asi es com los tenia yo puestos y funcionaba.

Saludos.

Avatar de Usuario
Acrab
Mensajes: 1591
Registrado: 11 Dic 2004, 00:00
Ubicación: Chiclana de la Fra. - Cádiz

Mensajepor Acrab » 29 Nov 2007, 12:45

Gracias por responder Johnko, los parámetros correctos entonces son ponerlo como LXD 55/75 y los ratios + 03.28533 y -03.28533 ¿no?. ¿Y lo de Daylight saving en no?.
Un saludo.

Avatar de Usuario
Vega
Mensajes: 404
Registrado: 10 Abr 2005, 23:00
Ubicación: (Gran Canaria)

Mensajepor Vega » 29 Nov 2007, 20:10

Los parámetros no los sé, pero el Daylight Saving lo pones en no.
"Si estamos solos, cuanto espacio desaprovechado" Carl Sagan

MATERIAL DE OBSERVACIÓN:
-Telescopios: Meade LX-90 LNT y Meade ETX-80 AT.
-Cámaras: Meade DSI II-C, Luna QHY 5 y Philips Toucam Pro ll.
-Oculares: Maletin de oculares Meade Serie 5000, Barlow Meade 2x.

Avatar de Usuario
tsunami666
Mensajes: 108
Registrado: 27 Ene 2005, 00:00
Contactar:

Mensajepor tsunami666 » 29 Nov 2007, 20:16

Depende de como lo quieras montar, si tienes el autostar "parcheado" los modelos de telescopios que te aparecen son otros, yo te indicaría que le pegues un buen vistazo al manual "retrofit" de Christopher Erickson, yo lo monte con sus indicaciones y la verdad es que merece la pena. Ten en cuenta que dependiendo de la versión de ROM que le pongas apareceran unas montura u otras.

http://www.data-plumber.com/Retrofit_v1.2.pdf
Última edición por tsunami666 el 29 Nov 2007, 20:18, editado 1 vez en total.

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 29 Nov 2007, 20:17

Puntualizo que debes poner daylight savings en NO en el horiario de invierno y en YES en el de verano.

Los ratios creo que efectivamente son esos. Al menos eso dice en el manual "Retrofitting Autostar GOTO control to the Vixen SP and GP style GEM mounts using Meade DS-Series motors." para coronas de 144 dientes.

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 29 Nov 2007, 20:18

Se cruzaron las respuestas...

Avatar de Usuario
Acrab
Mensajes: 1591
Registrado: 11 Dic 2004, 00:00
Ubicación: Chiclana de la Fra. - Cádiz

Mensajepor Acrab » 29 Nov 2007, 20:36

Moladso, ¿tu tienes parcheado el autostar para que te aparezca la EQ114 o por el contrario usas otro?, sin parche ¿que telescopio habría que seleccionar?
Un saludo.

Avatar de Usuario
tsunami666
Mensajes: 108
Registrado: 27 Ene 2005, 00:00
Contactar:

Mensajepor tsunami666 » 30 Nov 2007, 00:15

Yo te diré como lo tengo configurado yo, y lo tengo parcheado (solo podras utilizar el autostar en ingles) y utilizo el EQ114 con los ratios anteriormente comentados, lo que es muy importante es hacerle una buena calibración a los motores y un buen training. Despues de esto va como la seda.

Supongo que si no quieres parchear el autostar el modelo adecuado sería el LXD55.

Tambien comentarte que a mi la experiencia me mostró lo importante que es hacer un buen contrapesado del teles y mucho más cuando el equipo es algo pesado para la EQ5.

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 30 Nov 2007, 00:45

Acrab escribió:Moladso, ¿tu tienes parcheado el autostar para que te aparezca la EQ114 o por el contrario usas otro?, sin parche ¿que telescopio habría que seleccionar?
Un saludo.


Efectivamente mi Autostar está parcheado a la versión 43g, pero no aparece "EQ114". Pienso que es porque el mando del Autostar intercambia información con los motores en el encendido y muestra solo los modelos de telescopio que se ajustan a las especificaciones de los motores. Mis motores son de LXD y en el mando solo permite seleccionar entre LXD, ETX90-105-125 y LX90.

Mira a ver si te aporta algo esta información: http://bedair.org/Autostar.html

Volver a “Monturas y Accesorios no Ópticos”