Que pasa en el foro??

Avatar de Usuario
HAL9000
Mensajes: 1612
Registrado: 17 Dic 2004, 00:00
Ubicación: MAD

Mensajepor HAL9000 » 17 Dic 2007, 01:14

Si es que no hay nada como navegar con el explorador del Imperio. :lol:
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=HAL9000"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
javo
Moderador
Moderador
Mensajes: 3459
Registrado: 19 Jun 2005, 23:00
Ubicación: León
Contactar:

Mensajepor javo » 17 Dic 2007, 02:04

con el zorrito perfecto... hacia años que no no usaba la e esa rara. jaja
Galeria Astrobin: http://www.astrobin.com/users/Javier_Fuertes/

Asociación Leonesa de astronomía:
http://www.astroleon.org/

Avatar de Usuario
Valakirka
Mensajes: 4025
Registrado: 25 Mar 2007, 23:00
Ubicación: Sierra de Guadarrama
GRACIAS recibidas: 2 veces

Mensajepor Valakirka » 17 Dic 2007, 23:09

Soy ususario de Firefox y he estado 48 horas sin poder conectar, pero el caso es que me ha ocurrido lo mismo con otras webs: podía conectarme al servidor pero no a los foros. Me han comentado que pudiera haber habido algún "troyano" haciendo de las suyas en el entorno de Telefónica.

Un saludo. :wink:
S/C 8" / Intes M 603 / TS 152/900 / Vixen 102/1000 / Zeiss 80/500

NIKON 8X30 EII // VORTEX 8X32 // FUJINON FMT-SX 7X50 // GLANZ 10X50 // ZEISS 10X50 // VORTEX 12X50 // NIKON A. EX 16X50 // FUJINON FMT-SX 10X70 //ORION 15X70 // CELESTRON 11X80 // HELIOS 90º-88 mm // OPTICRON 30X80

Avatar de Usuario
Valakirka
Mensajes: 4025
Registrado: 25 Mar 2007, 23:00
Ubicación: Sierra de Guadarrama
GRACIAS recibidas: 2 veces

Mensajepor Valakirka » 18 Dic 2007, 22:12

Hoy me han comentado que toda la zona en la que resido estuvo igual, es decir, sin Internet, ya que Telefónica estuvo manipulando algo. Nadie de aquellos con quienes he hablado han sabido explicarme nada más. Esto lo comento para vuestro control.
S/C 8" / Intes M 603 / TS 152/900 / Vixen 102/1000 / Zeiss 80/500

NIKON 8X30 EII // VORTEX 8X32 // FUJINON FMT-SX 7X50 // GLANZ 10X50 // ZEISS 10X50 // VORTEX 12X50 // NIKON A. EX 16X50 // FUJINON FMT-SX 10X70 //ORION 15X70 // CELESTRON 11X80 // HELIOS 90º-88 mm // OPTICRON 30X80

Avatar de Usuario
Salamandra
Mensajes: 94
Registrado: 29 Ene 2007, 00:00

Mensajepor Salamandra » 19 Dic 2007, 14:45

Zaphod escribió::( :( :( :( :( :( :(
dese linux poco internet explorer puedo usar...
He conseguido acceder con el navegador Opera .


Si es estrictamente necesario (y desgraciadamente a veces lo es) puedes usar: http://www.tatanka.com.br/ies4linux/pag ... na_Inicial
Equipo: Dobson TS optics (GSO) 10' deluxe con círculo graduado y nivel digital; Telrad; Baader Hyperion zoom; Omegon SWA 38; ETX 70 AT; prismáticos 15x70 y 10x50

Volver a “Preguntas, Respuestas, Sugerencias, ....”