emoticonos desaparecidos...

Avatar de Usuario
Verio
Mensajes: 2106
Registrado: 01 Nov 2006, 00:00
Ubicación: Madrid

Re: emoticonos desaparecidos...

Mensajepor Verio » 09 Dic 2009, 15:39

El problema es del estilo que tengas activo en el foro. Con subsilver2 salen muchos emoticonos, pero con el fisubice2 (que es el que viene por defecto) no.
LX200R 8" / MiniBorg 50
QSI540wsg / QHY5 / Lodestar / SVX-AO
Meade 26mm s.5000 / Baader 8-24 / ES-14mm / ES-20mm
http://www.astrobin.com/users/Verio/

Avatar de Usuario
aire
Mensajes: 2853
Registrado: 13 Abr 2009, 14:23

Re: emoticonos desaparecidos...

Mensajepor aire » 09 Dic 2009, 22:03

arreglado verio! =D>
has encontrado la solución(o el fallo),
los iconos estan en subsilver2 (pero no en el otro estilo(fisubice2))

con lo que ahora hemos encontrado los iconos pero hemos descubierto otro fallito, la barra de indice general(bajo temas activos...) no se representa bien en el modo subsilver2+chrome... :crazy: :lol:

por mi si queréis está solucionado, tampoco hay que ser muy "chirisminis", a volver al firefox.


gracias a todos,un saludo

Avatar de Usuario
acafar
Moderador
Moderador
Mensajes: 3711
Registrado: 13 Sep 2005, 23:00
Ubicación: OJ287

Re: emoticonos desaparecidos...

Mensajepor acafar » 09 Dic 2009, 23:06

Gracias por las solución!!! :wav:

Aparte de por los amados emoticonos, porque este estilo (el subsilver) me gusta mucho más y creía que no estaba aún disponible!

Saludos,

Rafa

Avatar de Usuario
Comiqueso
Mensajes: 8632
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: emoticonos desaparecidos...

Mensajepor Comiqueso » 09 Dic 2009, 23:16

Estoooo... ¿Y donde decis que se cambia esa opcion? :oops: :oops:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
aire
Mensajes: 2853
Registrado: 13 Abr 2009, 14:23

Re: emoticonos desaparecidos...

Mensajepor aire » 10 Dic 2009, 00:47

busca en tu: perfil->preferencias de foros->editar preferencias personales

saludos

Avatar de Usuario
Capegon
Moderador
Moderador
Mensajes: 923
Registrado: 08 Dic 2004, 00:00
Ubicación: Madrid
GRACIAS recibidas: 1 vez

Re: emoticonos desaparecidos...

Mensajepor Capegon » 10 Dic 2009, 18:54

Hola:
Muchas gracias Verio.

Ya echaba de menos este emoticon: :toothy7: :toothy7: :toothy7:

Saludos. Carlos.
Vixen ED 115; Vixen VMC 200L; Tele Vue 85.
Vixen SXD; Vixen Porta.

Volver a “Preguntas, Respuestas, Sugerencias, ....”