Primera mini "cargada" de la CGEM

Avatar de Usuario
escilla
Mensajes: 885
Registrado: 18 Oct 2005, 23:00
Ubicación: Cerceda (El boalo)
Contactar:

Primera mini "cargada" de la CGEM

Mensajepor escilla » 12 Dic 2009, 12:08

Hola a Todos,

Parafraseando a Comiqueso, y sin pasarme demasiado ayer puse a lomos de la CGEM mi FSQ-106ED para enseñar Jupiter, la gamma de andromeda, las pleyades y alguna cosa mas a un conjunto de vecinos de la junta de Fuencarral-El pardo.

Me ha producido buenas sensaciones la montura, solida y bastante mejor acabada de lo que esperaba.

La unica cosa lamentable, es el alimentador que proporciona el distribuidor para esta montura. No hace buen contacto y me estuvo dando problemas toda la noche. No pude probar ninguno de los procedimientos de alineamiento polar.

En fin, aqui teneis la foto, de movil:

Imagen

en grande:
http://www.pbase.com/escilla/image/120206887/large.jpg

Saludos
Jorge Garcia/NTO
http://www.pbase.com/escilla
Telescopio: Astro-Physics 130 EDT F/8.35, Meade 8" SCT
Monturas: CGE Pro, LX200GPS 8"
Oculares: Hyperion 8-24 zoom

Avatar de Usuario
Comiqueso
Mensajes: 8632
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: Primera mini "cargada" de la CGEM

Mensajepor Comiqueso » 12 Dic 2009, 13:16

escilla escribió:La unica cosa lamentable, es el alimentador que proporciona el distribuidor para esta montura. No hace buen contacto


¿A tí también, Escilla? :( En mi caso no hace contacto en absoluto, tanto que usé un voltímetro para estar seguro de que si funciona; pero a la montura no le llega nada :cry:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
JJMRSOFT
Mensajes: 644
Registrado: 22 Oct 2006, 23:00
Ubicación: Jaén
Contactar:

Re: Primera mini "cargada" de la CGEM

Mensajepor JJMRSOFT » 12 Dic 2009, 13:22

Hola chicos... Que error os da "NO RESPONSE 16"
Un saludo.
Juan Jesús - Observatorio Jaén MPC J28.
http://webs.ono.com/jjmrsoft

Avatar de Usuario
escilla
Mensajes: 885
Registrado: 18 Oct 2005, 23:00
Ubicación: Cerceda (El boalo)
Contactar:

Re: Primera mini "cargada" de la CGEM

Mensajepor escilla » 12 Dic 2009, 13:30

En mi caso lo he dejado en manos "profesionales". El que viene para alimentar desde la bateria del coche lleva un tornillo para evitar esa situacion y me van ha hacer un jack nuevo con ese sistema.

El que incluyen hay que ladearlo un poco (y luego encintarlo) para que haga contacto.

En el mando no da ningun error ya que el problema es de alimentacion. Simplemente se apaga. Creo que el problema que tienes tu JJ es de conexionado del mando.

Saludos
Jorge Garcia/NTO
http://www.pbase.com/escilla
Telescopio: Astro-Physics 130 EDT F/8.35, Meade 8" SCT
Monturas: CGE Pro, LX200GPS 8"
Oculares: Hyperion 8-24 zoom

Avatar de Usuario
Titanio
Mensajes: 1722
Registrado: 18 Dic 2007, 00:00
Ubicación: Alicante (CV/España/EU)

Re: Primera mini "cargada" de la CGEM

Mensajepor Titanio » 12 Dic 2009, 13:32

Vamos a ver, se ve que a vosotros os han vendido el alimentador erroneo por lo que veo, el original se conecta a rosca, yo no he tenido ningun problema desde que la tengo.

Saludos
Gracias Padre por mostrarme el camino de cada día, sin ti no soy nadie y nada tendría.


Cassegrain 16" f20 ótica Royce
Newton 16" f4 óptica Royce
Montura Losmandy + Gemini
Prismáticos 120 f6 Oberwerk
Varios oculares.

Avatar de Usuario
baxter
Mensajes: 651
Registrado: 05 Mar 2007, 00:00
Ubicación: Alcaudete (Jaén)

Re: Primera mini "cargada" de la CGEM

Mensajepor baxter » 12 Dic 2009, 13:50

El conector con toma de mechero sí va con rosca, está bien acabado y encaja perfectamente, es el suministrado por Celestron.
El cable para alimentar la montura por la red eléctrica lo proporciona el importador para España y en algunos casos no hace bien el contacto. Una solución es abrir ligeramente las patillas de conexión del jack para que haga contacto, veréis como así funciona.

Saludos
Imagen

Avatar de Usuario
escilla
Mensajes: 885
Registrado: 18 Oct 2005, 23:00
Ubicación: Cerceda (El boalo)
Contactar:

Re: Primera mini "cargada" de la CGEM

Mensajepor escilla » 13 Dic 2009, 02:28

Esta bastante claro el problema,

"Macroinociencia", sois unos cutres.

Hoy ha funcionado a la perfeccion, modificando el sistema para que acople como el americano.

Lo que es INACEPTABLE es enviar una montura con un alimentador sin haber probado si funciona.

Saludos
Jorge Garcia/NTO
http://www.pbase.com/escilla
Telescopio: Astro-Physics 130 EDT F/8.35, Meade 8" SCT
Monturas: CGE Pro, LX200GPS 8"
Oculares: Hyperion 8-24 zoom

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: Primera mini "cargada" de la CGEM

Mensajepor kelvinator » 14 Dic 2009, 00:23

Buenas,

creía que al único que se le había quedado cara de tonto era a mi. :oops:

El día que la estrené en el salón de casa para oir el ruido que hacía, conectada con el enchufe a red no funcionó.

Con el de batería no probé. Según vi que no encendía la metí de nuevo en la caja y la devolví al día siguiente para que me dieran otra nueva. Ahora estoy esperándola hasta mediados/finales de año :cry:

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: Primera mini "cargada" de la CGEM

Mensajepor kelvinator » 14 Dic 2009, 10:41

Hola de nuevo,

he estado mirando en los foros de yahoo "CelestronCGEM" y tambien les pasa lo mismo. En el hilo "Quality issues or is it just me?" también hablan del problema del conector a red y de los problemas de "NO RESPONSE 16", etc.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Volver a “Monturas y Accesorios no Ópticos”