Problemillas con los motores de la G11

Avatar de Usuario
Comiqueso
Mensajes: 8632
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Problemillas con los motores de la G11

Mensajepor Comiqueso » 22 Dic 2010, 20:33

¡Hola, parroquia! :mrgreen:


Pues resulta que se me antoja que estos están un pelin sueltos. Es decir; los cojo con la mano y se mueve bastante. He mirado, pero no he visto forma de apretarlos. La montura va bien y fina. ¿Esto es normal? ¿Aplico la primera ley del manazas?

chas gracias ^^
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
Carolus
Mensajes: 413
Registrado: 22 Jul 2006, 23:00
Ubicación: Madrid

Re: Problemillas con los motores de la G11

Mensajepor Carolus » 22 Dic 2010, 22:54

Hola.

Puedes comprobar un par de juegos de tornillos: los que fijan los motores a la carcasa metálica oblonga y los que fijan esta a la estructura "fija" de la montura.

Pudiera ser que los tornillos allen estuvieran algo pasados de rosca y que por eso bailen un poco.

De todas formas, si despues de darle algo de movimiento rápido no notas que los motores se calientan excesivamente, es que no están desalineados; pienso que entonces no hay por qué preocuparse.

Un saludo.

Carlos.

Avatar de Usuario
Comiqueso
Mensajes: 8632
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: Problemillas con los motores de la G11

Mensajepor Comiqueso » 23 Dic 2010, 09:35

Muchas gracias, Carolus. ^^

Probaré a ver
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Volver a “Monturas y Accesorios no Ópticos”