M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Avatar de Usuario
cratos1
Mensajes: 360
Registrado: 01 Mar 2011, 21:22
Ubicación: pamplona

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor cratos1 » 19 Mar 2011, 15:48

hola kelvinator.me gustaria preguntarte si as resuelto el problema. te lo pregunto porque a mi me paso lo mismo.hice casi 20 tomas de 5 minutos y no saque casi nada de señal.decir que soy novato novato y no se mucho.me he comido la cabeza mogollon con este tema y creo no( me hagas mucho caso) que en mi caso era el secundario empañado.es decir el rocio hizo de las suyas.no se como es tu tele pero creo que es eso de fijo.si se te ocurre alguna cosa o ya sabes algo....dimelo porfavor que estoy desesperado.
no me atrevo a habrir un hilo por esa chorrada.que seguro que al final sera lo de siempre. que hacemos algo mal :dead: .de todas formas el ultimo procesado me encanta. :hello1: mas quisiera yo poder sacarla asi.felicidades. un saludo
http://astrografiacp.blogspot.com.es/

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor kelvinator » 04 Abr 2011, 23:24

Hola,

mi cámara, la 350D, no tiene live-view pero ahora que lo dices el retardo del disparo hace una serie de pitidos intermitentes y se enciende una luz, también intermitente, en el frontal de la cámara antes de cada disparo. No se si eso podrá afectar.

Otra cosa que he leido, y que me acabo de acordar ahora, es que puede entrar luz parásita por el visor de la cámara.

De todas maneras tengo que hacer más pruebas como quitar el filtro IDASLPS que dicen que en determinado tipo de tomas oscurece mucho la imagen, etc.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
maxmil
Mensajes: 706
Registrado: 08 Mar 2011, 16:59

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor maxmil » 05 Abr 2011, 01:19

Preciosa.

Avatar de Usuario
astrogades
Mensajes: 1246
Registrado: 06 May 2006, 23:00
Ubicación: CADIZ
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor astrogades » 05 Abr 2011, 10:28

Muy chula la foto, pero quítale esa marca canon.....por favor !!! odio esa marca...... :banghead:

Te puedo comentar, por si te sirve de ayuda en tus futuras comprobaciones, que nosotros ya no usamos el Filtro LPS, sinceramente nos va mejor sin el....pero mejor haz las pruebas, ya que cómo bien sabes, depende de la calidad de los cielos.

Saludos
FSQ 106 Takahashi f/3.6-f/5-f/8-Losmandy G-11 Gemini - CCD QSI 683 ws8 - Filtros LRGB Ha-SII-OIII -EZG-60mm-DSLR 350 Canon Modf-CCD QHY5-Filtros IDAS LPS y H-Alfa 7nm Baader- SELETEK enfocador -

Imagen
WEBSITE: http://www.sky-astrophotography.com/

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor kelvinator » 05 Abr 2011, 16:26

astrogades escribió:Muy chula la foto, pero quítale esa marca canon.....por favor !!! odio esa marca...... :banghead:

Yo también, pero unas veces con un DBE se va sin problemas y otras no se va ni con lejía. Lo que suelo hacer en este caso es recortar la imagen para que no salga.

astrogades escribió:Te puedo comentar, por si te sirve de ayuda en tus futuras comprobaciones, que nosotros ya no usamos el Filtro LPS, sinceramente nos va mejor sin el....pero mejor haz las pruebas, ya que cómo bien sabes, depende de la calidad de los cielos.
Saludos

Tengo que probarlo, tirar el mismo tiempo de exposición pero bajando el iso a 400 en lugar de 800. De todas maneras tengo una CL de moderada a alta.

Gracias por los consejos.

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor moladso » 05 Abr 2011, 18:38

astrogades escribió:Muy chula la foto, pero quítale esa marca canon.....por favor !!! odio esa marca...... :banghead:

Te puedo comentar, por si te sirve de ayuda en tus futuras comprobaciones, que nosotros ya no usamos el Filtro LPS, sinceramente nos va mejor sin el....pero mejor haz las pruebas, ya que cómo bien sabes, depende de la calidad de los cielos.

Saludos


Si no le pones el IDAS y la cámara está modificada sin filtro de corte, necesitarás intercalar al menos un filtro de infrarrojos. Astrogades, que tiene la cámara modificada, probablemente haya sustituido el filtro original de la cámara por otro que solo corta infrarrojo y deja pasar Halfa. Lo comento para aclarar que no siempre interesa no usar el IDAS, porque el IDAS incluye filtro de corte de infrarrojo.

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor kelvinator » 05 Abr 2011, 22:36

moladso escribió:Si no le pones el IDAS y la cámara está modificada sin filtro de corte, necesitarás intercalar al menos un filtro de infrarrojos. Astrogades, que tiene la cámara modificada, probablemente haya sustituido el filtro original de la cámara por otro que solo corta infrarrojo y deja pasar Halfa. Lo comento para aclarar que no siempre interesa no usar el IDAS, porque el IDAS incluye filtro de corte de infrarrojo.

Hola Jaime,

Pues no tenía ni idea. Mi 350D está modificada creo que quitando el filtro y ya está. ¿qué filtro me aconsejas para cortar el infrarrojo y dejar pasar el Halfa?, ¿merece la pena?

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor moladso » 06 Abr 2011, 00:19

kelvinator escribió:Hola Jaime,

Pues no tenía ni idea. Mi 350D está modificada creo que quitando el filtro y ya está. ¿qué filtro me aconsejas para cortar el infrarrojo y dejar pasar el Halfa?, ¿merece la pena?

Un saludo,
Luis


Mi experiencia se limita al IDAS, pero supongo que cualquier filtro IR de calidad te servirá, en 2" para evitar viñeteo. Lo ideal sería que te dejaran uno para que vieras las diferencias entre el IR, el IDAS y sin filtros -y luego nos lo cuentas-.

Avatar de Usuario
kelvinator
Mensajes: 2438
Registrado: 28 Dic 2005, 00:00
Ubicación: Madrid y Los Arroyos (El Escorial)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor kelvinator » 06 Abr 2011, 09:22

Hola de nuevo Jaime,

¿algo como esto?
--> BAADER FILTRO IR-PASS 2"?
Filtro de paso de infrarrojo en 2". Este filtro deja paso el infrarrojo a partir de 685 nm.


Lo digo porque me hago un lio con las caacteristicas de cada uno, los hay "IR cut", "IR-UV cut", "IR pass" e "IR-UV a secas"

Un saludo,
Luis
EQUIPO:
Montura: Celestron CGEM y Celestron CG5-GT
Tubo: Vixen VC200L 'VISAC' f8/f6.4 , LongPerng 80/550mm f6.8
Guia: Lunatico EZG-60 + QHY5 mono
CCD: ATIK 16IC
DSLR: Canon 350D-Modificada (alfabentizada ) + Idas LPS + red./apl. WO x0.8 vIII
Oculares: Vixen LV 12, 20 y 25mm. Ortoscopico Kasai 5mm

Astrofotos: http://www.flickr.com/photos/astrofoto/sets/

Avatar de Usuario
moladso
Mensajes: 2402
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Re: M101 - Galaxia Pinwheel (7 horas expo. y poca señal)

Mensajepor moladso » 06 Abr 2011, 22:19

No, es justo al contrario:
- IR-Pass es un filtro que deja pasar infrarrojo.
- IR-cut es un filtro que corta infrarrojo.
- UV-IR es un filtro que corta ultravioleta e infrarrojo.

Volver a “Escaparate Astrofotográfico”