Problema con el seguimiento de starshoot autoguider y CGEM

Avatar de Usuario
maxmil
Mensajes: 706
Registrado: 08 Mar 2011, 16:59

Re: Problema con el seguimiento de starshoot autoguider y CG

Mensajepor maxmil » 16 Ago 2013, 12:11

Yo, con la mía, y utilizando MaximDL, no tengo problemas. Aprendí a ajustar los parámetros para realizar un buen guiado en los tutoriales editados en la revista "Espacio".

Avatar de Usuario
Comiqueso
Mensajes: 8632
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: Problema con el seguimiento de starshoot autoguider y CG

Mensajepor Comiqueso » 17 Ago 2013, 12:14

Bueno, ya que nadie se atreve, subiré yo el mio :lol: :lol: :lol:

Imagen

Ten en cuenta que el 90 de min motion pixeles, se debe a que cazo con prácticamente la misma focal que guío con el apitín :williamshatter:



P.S. Sí, :lol: :lol: aún uso la versión 9. ¿Si me va bien, para que voy a cambiar? :angel7:
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Avatar de Usuario
Mc_Roy
Mensajes: 668
Registrado: 29 Ene 2006, 00:00

Re: Problema con el seguimiento de starshoot autoguider y CG

Mensajepor Mc_Roy » 17 Ago 2013, 13:05

Yo que lo tengo tal cual viene co la cg5, el 80ED y el lunático xDDD

Seguro que estaria bien cambiar algo jajaja :toothy7:

arvs
Mensajes: 13
Registrado: 10 Sep 2006, 23:00
Ubicación: Granada

Re: Problema con el seguimiento de starshoot autoguider y CG

Mensajepor arvs » 17 Ago 2013, 13:39

Hola
Vamos a ve si yo es que he hecho mal los calculos, porque aplicando las formulas del manual de PHD, y aplicando las focales del tubo SW 200/1000 y el pixel de la canon eod 1100D que es 5.2 nm, el tubo guia que es 162 mm con la orion starshoot tambien de 5.2 me sale un min motion pixel de 0.12.

¿podria ser ese mi error? :mrgreen:

arvs
Mensajes: 13
Registrado: 10 Sep 2006, 23:00
Ubicación: Granada

Re: Problema con el seguimiento de starshoot autoguider y CG

Mensajepor arvs » 09 Sep 2013, 20:32

Bueeno señores.

Ya parece que hemos dado con la tecla del error de seguimiento.
Efectivamente el problema era que estaba mal contrapesada la montura, Estaba un poco sobrecargada para ayudar pero hacia todo lo contrario en la otra parte del meridiano, a la vez que no tenia en cuenta de equilibrarla con todos los cacharros ( cámara de seguimiento, reflex, etc.etc.). Ademas tenia una versión antigua de PHD creo que la 7 y esa no tiene la opción de gráficas, he conseguido la version 14 y de esta forma ayuda bastante.

Os estoy muy agradecido por vuestra ayuda. :hello1: :hello1: :hello1:

Saludos, Andrés

Avatar de Usuario
Comiqueso
Mensajes: 8632
Registrado: 27 Mar 2007, 23:00
Ubicación: Almería

Re: Problema con el seguimiento de starshoot autoguider y CG

Mensajepor Comiqueso » 09 Sep 2013, 21:47

Me alegro mucho, Andres ^^
Takahashi TOA 130 NS y FSQ85
Radian 5mm; Ethos 21,17 y 13mm
Losmandy G11+Gemini
CCD Atik 11000, Color :P
ASI 1600 MCC

Volver a “Técnicas de Astrofotografía”