¿No creo que con un poco de celo se arregle?

Avatar de Usuario
Ari2
Mensajes: 557
Registrado: 10 Ene 2006, 00:00
Ubicación: Girona

¿No creo que con un poco de celo se arregle?

Mensajepor Ari2 » 31 Dic 2006, 10:25

Ayer por la tarde aprovechaba para mirar el Sol, con el Filtro Thousand Oaks Solar Type 2 de 150mm. Se engancho el tubo con una cortina, (estaba dentro del comedor), y “cabreo” al instante…….



Imagen

Pero sirva el mensaje para desahogarme un poco.

Con prisas no se puede observar, y en malas condiciones tampoco.

Saludos y felices fiestas.

Ari2.
Celestron EDGE HD S/C 9.25" con HyperStar & Canon 450D modificada
Montura Vixen Sphinx SXD
Meade Lightbridge 10"
Oculares,y más trastos.
Filtro NPB 2" DGM Optics

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 31 Dic 2006, 11:08

Ari2, vaya final de año...

Te veo ahora pasandote al Baader astrosolar.
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
Ari2
Mensajes: 557
Registrado: 10 Ene 2006, 00:00
Ubicación: Girona

Mensajepor Ari2 » 31 Dic 2006, 12:48

No si la lamina AstroSolar Baader ya la tengo, pero no es lo mismo.

Una vez has mirado por uno de los otros.

Siempre podemos decir que hubiese podido ser peor. :( :(

Saludos,

Ari2.
Celestron EDGE HD S/C 9.25" con HyperStar & Canon 450D modificada
Montura Vixen Sphinx SXD
Meade Lightbridge 10"
Oculares,y más trastos.
Filtro NPB 2" DGM Optics

Avatar de Usuario
Neko
Mensajes: 697
Registrado: 16 Jun 2006, 23:00
Ubicación: Barcelona
Contactar:

Mensajepor Neko » 31 Dic 2006, 14:33

Mare de deu senyor!!
Xavier >_<... no imaginaba que hubiera quedado en tan mal estado...
no se puede aprovechar nada de nada :(...

a ver si te sale alguna oferta un dia de estos y consigues otro.
Bon any nou /feliz año nuevo

Carles
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Neko">Tengo telescopio en mi perfil.</a>

Avatar de Usuario
edu-lopez
Mensajes: 1833
Registrado: 03 Mar 2006, 00:00
Contactar:

Mensajepor edu-lopez » 31 Dic 2006, 16:30

con celo creo que no pero has probado con loctite

:evil:

Avatar de Usuario
Locutus
Mensajes: 406
Registrado: 23 Dic 2005, 00:00
Ubicación: 36º 43' N, 4º 25' W - Málaga

Mensajepor Locutus » 31 Dic 2006, 16:56

Ufff, esa imagen duele... :cry:

Un saludo,
Enrique.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Locutus"> Tengo telescopio en mi perfil.</a>

Marta
Mensajes: 604
Registrado: 20 Dic 2005, 00:00
Ubicación: Vizcaya

Mensajepor Marta » 29 Mar 2007, 00:03

¡¡¡Y tanto que duele!!! Lo siento mucho, Ari2.¡¡¡ Qué mala pata!!!
Hace pocos días compré uno en Astroeduca para el cumpleaños de "Felino". Me llegó perfectamente pero aún no hemos podido observar...parece que Lorenzo no quiere saber nada con el Norte, llevamos días y días rodeados de nubes. :?
En cuanto pueda, daré impresiones aunque, como siempre, de una novata.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Marta"> Tengo telescopio en mi perfil.</a>

Marta
Mensajes: 604
Registrado: 20 Dic 2005, 00:00
Ubicación: Vizcaya

Mensajepor Marta » 29 Mar 2007, 00:09

Perdonad, contertulios,
He puesto dos veces el mismo mensaje en dos foros distintos, por error.
Administradores, borren éste por favor.
El error ha sido que estaba en el otro subforo y un contertulio nos remitía a éste y sin darme cuenta he puesto mi parecer aquí, cuando quise escribir en el otro.
http://www.asociacionhubble.org/modules ... ic&t=12674
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Marta"> Tengo telescopio en mi perfil.</a>

Volver a “Astrobricolaje”