EQ-6: Holguras en eje A.R.

Avatar de Usuario
nex
Mensajes: 58
Registrado: 18 Jun 2005, 23:00
Ubicación: Valencia
Contactar:

EQ-6: Holguras en eje A.R.

Mensajepor nex » 10 Ene 2007, 19:26

Saludos a todos.
Tengo una EQ-6 de las negras sin Go-To, aunque esto carece de importancia ya que tienen la misma mecánica que las blancas. El caso es que desde este verano vengo notando que tiene holguras en el eje de A.R.
Antes no estaban, y yo no maltrato la montura; han aparecido de repente.

Es decir, que cuando pongo el
freno existe un juego tal que con un dedo puedo hacer bailar el
objeto que está en el ocular a medios aumentos.
Sin telescopio ni contrapesos es bastante difícil de notar. Sólo con
el tubo encima se hace evidente el movimiento, pero sin necesidad de
poner el ojo en el ocular, sólo empujando el tubo en el sentido
adecuado, ya se nota el juego. No hace imposibles las observaciones,
pero a efectos prácticos es como si tuviera el tubo (Newton 254/1200)
montado en una EQ-5 o similar.

Sirve de poco tener una montura "super robusta" si luego
tiembla con mirarla.

He explorado alguna web en donde se explica de "pe a pa" cómo desmontarla, cambiar cojinetes, sinfines y demás, pero nada de cómo eliminar holguras.
Probé apretar los tornillos por si había alguno flojo y estaban todos bien apretados, incluso apreté alguno demasiado y ahora no puedo sacarlo.

De todos modos desmontar la montura porque sí, sin saber cual es el
problema real tampoco conviene ¿no? ¿qué es lo que puede estar mal?
Sabiendo el origen del problema, se desmonta, se soluciona y se vuelve
a montar, pero en las webs donde se muestra el desmontaje pieza por
pieza, tampoco enseñan cómo eliminar holguras.

¿Os ha pasado a vosotros?
Supongo que tendrá una solución no muy complicada.

Muchas gracias.
P.D.: una cosa, ya he puesto este mensaje y algún otro por aquí y han desaparecido. ¿Es eso normal?

Avatar de Usuario
ReyBrujo
Mensajes: 433
Registrado: 09 Oct 2006, 23:00

Mensajepor ReyBrujo » 10 Ene 2007, 19:32

te refieres a que teniendo el freno puesto se mueve un poco el tubo hacia donde "apretes"?
eso me pasa a mi. a veces tengo el freno puesto y veo que lo puedo mover un poco
a lo mejor es que no apretas lo suficiente el freno

Guest

Mensajepor Guest » 10 Ene 2007, 21:19

hola compañero, a mi me pasaba lo mismo, es que el eje que tiene un poco de holgura no lo tienes bien apretado, te aconsejo que busques en hilos antiguos el como apretar los ejes, justamente mas abajo yo preguntaba casi lo mismo, y he solucionado el problema.

un saludo :wink: y suerte con la montura

Avatar de Usuario
H-Alfa
Mensajes: 311
Registrado: 25 Sep 2005, 23:00
Ubicación: Barcelona

Mensajepor H-Alfa » 10 Ene 2007, 21:24

Hola Nex,

Me ocurre lo mismo que a tí con una HEQ5. Todavía no he descubierto a qué se debe pero lo más normal es que sea holgura ente la corona y el sinfín del eje AR. ¿Has probado a ajustarlo? Yo lo he probado a grosso modo y no he conseguido arreglarlo. :?
Si no es eso no sé que puede ser... quizás haya que hacer una operación "a corazón abierto"...
Borg 101EDII f/4-6.3 - Intes Micro M615 152mm f/15 - Canon 50mm f/1.4 USM
QHY163M+CFW2M-US+Optolong LRGBHSO
DYI Guidescope 130mm f/4.2 + QHY5R-II
HEQ5-EQDir-EQMOD - Stellarium - PHD2 - APT - PixInsight Core 1.8
Canon 350D IR Mod (No Cool)

Avatar de Usuario
moladso
Mensajes: 2373
Registrado: 21 Ago 2006, 23:00
Ubicación: Valdemorillo (Madrid)
Contactar:

Mensajepor moladso » 10 Ene 2007, 21:44

Huele a holgura en el ajuste axial del sinfin. Desconozco como va montado en la HEQ6 pero por lo general es un ajuste sencillo, con una contratuerca -que quizá convenga bloquear luego con sellador de tornillos para que no se desajuste-.

Mira a ver si, bloqueando el eje y provocando el movimiento, observas algún desplazamiento del eje del sinfin (lo notarás mejor tocándolo con la mano).

Avatar de Usuario
nex
Mensajes: 58
Registrado: 18 Jun 2005, 23:00
Ubicación: Valencia
Contactar:

Mensajepor nex » 10 Ene 2007, 23:04

Pues en principio voy a mirar mensajes antiguos a ver si encuentro alguno con soluciones para holguras y en caso de resultado negativo, ya me meteré a "cirujano". Para ésto último me esperaré a que la luna esté desfavorable, no me quiero perder estos dos fines de semana por tener el telescopio en el quirófano.
Informaré con lo que sea.
Gracias.
Néstor.

Yavi
Mensajes: 301
Registrado: 01 Abr 2006, 23:00
Ubicación: Granada

Mensajepor Yavi » 10 Ene 2007, 23:15

Amí me pasa lo mismo desde que engrasé mi EQ5. Si encuentras la solución avisanos porfavor xD.
La olgura es más bien de la corona creo yo. En mi caso no puedo apretar más el freno xD
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=Yavi"> Tengo telescopio en mi perfil.</a>

Avatar de Usuario
Arbacia
Mensajes: 13791
Registrado: 22 Oct 2005, 23:00
Ubicación: Rivas-Vaciamadrid
Contactar:

Mensajepor Arbacia » 11 Ene 2007, 01:41

Esa "avería" es muy típica. Como te han indicado moladso y H-alfa es el ajuste del bisinfín.

El bisinfín puedes aproximarlo y alejarlo a la corona mediante dos pequeños tornillos. lo que comento abajo es apra la HEQ5, pero las mecánicas de ambas monturas son muy similares:

http://www.asociacionhubble.org/modules ... ic&t=10199

Te copio aqui lo más relevante pero lee el hilo entero, ya que hay otros ajustes

Arbacia escribió: Distancia bisinfín-corona:
Afloja los tres tornillos Allen cromados que están en la carcasa del bisinfín con una llave y tensalos después a mano. Eso permitirá que la carcasa se pueda regular sin que tenga excesivas holguras. Regula la distancia del bisinfín por medio de dos pequeños Allen ocultos (poros muy pequeños en el centro de la superficie lateral curva de la carcasa del bisinfín y en el extemo opuesto. Afloja uno y aprieta con el otro, como se hace con el eje de latitudes. comprueba la holgura girando de lado a lado el tubo embragado. Si eliminas del todo la holgura notarás que el bisinfín va muy duro. (puedes comprobar el buen giro de los bisinfines retirando los motores y girando el piñon del bisinfín a mano, deberas poder girar la montura, da al enos una vuelta completa al bisinfin)

El ajuste de la distancia bisinfín-corona es muy crítico. No es facil dejarlo perfecto a la primera (ni tan siquiera a la sexta)
LightBridge 12" y 16"; Celestron C8 (1978) y CGE C11
http://www.astrosurf.com/patricio/
Observatorio Tres Juncos

Avatar de Usuario
novato
Mensajes: 677
Registrado: 07 Abr 2006, 23:00
Ubicación: Vallde Uxo(Castellon)

Mensajepor novato » 11 Ene 2007, 19:24

A mi, despues de desmontar la montura para montarle unos rodamientos me ha pasado algo parecido, y despues de mirar y desmontar la montura varias veces he descubierto que la culpa de la holgura esta en el alojamiento del bisinfin. Si con el freno puesto a tope mueves y tienes la holgura mira de coger con los dedos a los lados del bissinfin donde acoplas el mando de movimiento fino, si esto se mueve el problema es de ahi, tya te contare cuando lo solucione como lo he hecho, pero supungo que sera ajustarlo todo bien.
Un saludo.
<a href="modules.php?name=Equipo&op=ver_equipo&usuario=novato"> Tengo telescopio en mi perfil.</a>
Si algo tiene solucion, para que preocuparse?, y si no la tiene, para que preocuparse?
Proverbio no se de qiuen.

Avatar de Usuario
nex
Mensajes: 58
Registrado: 18 Jun 2005, 23:00
Ubicación: Valencia
Contactar:

Mensajepor nex » 22 Abr 2007, 19:49

Puede que las pequeñas diferencias entre la HEQ-5 y mi EQ-6 sean las que no me dejan evolucionar para eliminar la holgura del eje A.R.
Siguiendo los pasos de desmontaje que se muestran en la página
http://www.astroamateur.com/eq6_mod1_1.html,
me he atascado en el siguiente paso:
No puedo sacar el cabezal con el eje de A.R. de su ubicación.

Imagen

El eje tiene un diámetro ligeramente mayor en el extremo, por lo que cuando llega a la altura del rodamiento, se atasca sin remedio, y me da cosa utilizar el martillo.
En cuanto a los tres tornillos cromados que comentáis en varios hilos, ni rastro de ellos en la EQ-6, al menos de momento.
¿Qué será, será?
Gracias.

Volver a “Monturas y Accesorios no Ópticos”