¿Fallan las FAQ?

Avatar de Usuario
jahensan
Moderador
Moderador
Mensajes: 3650
Registrado: 02 Mar 2005, 00:00
Ubicación: Canarias
Contactar:

¿Fallan las FAQ?

Mensajepor jahensan » 11 Feb 2007, 20:58

Hola,

La verdad es que no suelo entrar en las FAQ, por no decir que no entro nunca :oops: . Pero pincho y salen mensajes de error.

¿Están en funcionamiento?.
¿Se trata de algún fallo?

Gracias y disculpen por las molestias.
Saludos a la administración del Foro.
Obs. Atlante-MPC J51
http://www.atlante.org.es

Avatar de Usuario
ReyBrujo
Mensajes: 433
Registrado: 09 Oct 2006, 23:00

Mensajepor ReyBrujo » 12 Feb 2007, 14:52

Warning: main(modules/Forums/language/lang_spanish/lang_faq.php) [function.main]: failed to open stream: No such file or directory in /home/ahubble/public_html/modules/Forums/faq.php on line 65

Warning: main(modules/Forums/language/lang_spanish/lang_faq.php) [function.main]: failed to open stream: No such file or directory in /home/ahubble/public_html/modules/Forums/faq.php on line 65

Warning: main() [function.include]: Failed opening 'modules/Forums/language/lang_spanish/lang_faq.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/ahubble/public_html/modules/Forums/faq.php on line 65

:roll: :roll: :roll: :roll:
yo creo que no estan activadas

Avatar de Usuario
Jomlop
Administrador
Administrador
Mensajes: 1149
Registrado: 24 May 2004, 23:00
Ubicación: Martos (Jaén)
Contactar:

Mensajepor Jomlop » 12 Feb 2007, 22:05

Pues en su dí estaban activadas y se intentó que se usasen peeeero no se usaron :o

Así que lo que yo propongo es que se coloque ahi un enlace al astrowiki que estamos montando entre todos los astronomos aficionados de buen corazón.

http://asaaf.fis.ucm.es/astrowiki/
"Una vez hayas probado el vuelo siempre caminarás por la Tierra con la vista mirando al cielo, porque ya has estado allí y allí siempre desearás volver" Leonardo da Vinci ¡Lo dijo 400 años antes de alguien volase!

Avatar de Usuario
jahensan
Moderador
Moderador
Mensajes: 3650
Registrado: 02 Mar 2005, 00:00
Ubicación: Canarias
Contactar:

Mensajepor jahensan » 12 Feb 2007, 22:12

Pues yo recordaba algo así, pero pulse y al ver el error pense que pudo ser un problema de configuración o algo así.

La astrowiki puede ser una magnífica idea.

Gracias por la atención y saludos a todos.
Obs. Atlante-MPC J51
http://www.atlante.org.es

Volver a “Preguntas, Respuestas, Sugerencias, ....”